Pgina 1 de 3 123 ltimoltimo
Resultados 1 al 10 de 24

Problema con C70

Hola compañeros, estoy de vacaciones en Cadiz esta semana de viaje y estoy escribiendo este ...

  1. #1
    Miembro Elite

    Fecha de ingreso
    08 feb, 06
    Ubicacin
    Salamanca
    Mensajes
    1,909

    Predeterminado Problema con C70

    Hola compañeros, estoy de vacaciones en Cadiz esta semana de viaje y estoy escribiendo este mensaje desde el ordenador de una prima, he tenido un problema con mi volvo.

    Vamos haber que os explico lo que me ha pasado

    Cuando pongo en marcha el coche todo bien, inicio la marcha y de repente me empieza a parpadear los dos botentes naranjas del aire acondicionado, pues a los dos segundos de empezar el parpadeo se me baja la aguja de la temperatura del motor abajo del todo y no me marca la temperatura, paro en un semaforo por ejemplo y todo de nuevo bien, me marca la temperatura perfectamente de nuevo. Vuelvo a empezar a rodar con el coche y otro vez el mismo problema. El aire me sigue funcionando perfectamente pero me parpadean las luces de nuevo y la temperatura vuelve a bajarse.

    He probado sin aire, con el y de todas las maneras y me sigue haciendo lo mismo en cuanto empiezo a rodar se me enciende las dos luces del aire unos 20 segundos y me deja de marcar la aguja del aire. ¿qué puede ser?

    Muchas gracias a todos,

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicacin
    Advertising world
    Mensajes
    Many
     

  3. #2
    gadafi
    Invitado

    Predeterminado Re: Problema con C70

    Joder que putada. Vamos a ver, cuando pones el aie se te ecnienden las lucecitas, pero si lo quitas tambien? Y lo de la temperatura me deja flipado... A ver si javivi o alguno te puede orientar. Ya lo siento pinmar, es un putadon y encima de vacaciones!
    Saludos!

  4. #3
    V4L-Moderador_A
    Pas
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicacin
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: Problema con C70

    Esta electronica nos vuelve locos!!!!!!!!!!

  5. #4
    Miembro Elite

    Fecha de ingreso
    08 feb, 06
    Ubicacin
    Salamanca
    Mensajes
    1,909

    Predeterminado Re: Problema con C70

    Se encienden de todas las formas lo tengas puesto o no, cuando empiezas la marcha, al igual que la temperatura.

  6. #5
    javivisportcar
    Invitado

    Predeterminado Re: Problema con C70

    Pinmar lo que tienes es uan averia de algun componetne del climatizador o AA y por eso se te enciebde las luces del clima durante 20 segundos pero sin la maquina para leer el fallo es algo dificil de orientar pues pueden ser mil cosas. miro de averiguar algo mas y te digo algo


  7. #6
    Miembro Elite

    Fecha de ingreso
    08 feb, 06
    Ubicacin
    Salamanca
    Mensajes
    1,909

    Predeterminado Re: Problema con C70

    Y lo de la temperatura que puede ser que coincide que al empezar la marcha se baja la temperatura. El climatizador aunque se encienden las luces funciona correctamente y lo de la temperatura salta el radiador bien, pero no la marca a no ser que este detenido el coche.

  8. #7
    Miembro Elite

    Fecha de ingreso
    08 feb, 06
    Ubicacin
    Salamanca
    Mensajes
    1,909

    Predeterminado Re: Problema con C70

    Y lo de la temperatura que puede ser que coincide que al empezar la marcha se baja la temperatura. El climatizador aunque se encienden las luces funciona correctamente y lo de la temperatura salta el radiador bien, pero no la marca a no ser que este detenido el coche.

  9. #8
    Marck
    Invitado

    Predeterminado Re: Problema con C70

    Creo que un fallo no está relacionado con el otro. Me refiero a que debes tener un problema en el clima, y otro en el cuadro (o en el termistor). Lo malo, como dicen por ahÃÂ*, que como no le metas la maleta nada.



  10. #9
    Miembro Elite

    Fecha de ingreso
    08 feb, 06
    Ubicacin
    Salamanca
    Mensajes
    1,909

    Predeterminado Re: Problema con C70

    El lunes he quedado para llevarlo a la Volvo a que me lo arreglen ya que está en garantÃÂ*a, estoy de viaje pero no tengo ningún problema porque a pesar de los dos fallos el coche funciona perfectamente. Era por si ha alguno os habÃÂ*a pasado algo parecido y era alguna pijada.

  11. #10
    Miembro Elite

    Fecha de ingreso
    08 feb, 06
    Ubicacin
    Salamanca
    Mensajes
    1,909

    Predeterminado Re: Problema con C70

    En principio me han dicho que es una pieza del cuadro el problema de las dos cosas, a ver si me lo reparan pronto.

Pgina 1 de 3 123 ltimoltimo

Temas similares

  1. problema con MAF
    Por Gerardo en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    ltimo mensaje: 12/04/2015, 20:54
  2. problema gas-oil
    Por piquee en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 18
    ltimo mensaje: 28/07/2012, 16:46
  3. Problema con SC-900
    Por hautsbeltz en el foro Audio y multimedia Volvo
    Respuestas: 4
    ltimo mensaje: 08/04/2012, 23:22
  4. Problema T5-R
    Por Pikyland en el foro Area Tecnica Volvo
    Respuestas: 7
    ltimo mensaje: 09/08/2011, 20:55

Marcadores

Marcadores

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •