Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 30

Mi 240 no arranca

...

  1. #1
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Mi 240 no arranca

    Hola, he estado liado con el curro y he avanzado harto en mi projecto de volvo 240. He hecho varias cosas que las quiero poner en el post correspondiente pero hoy me aqueja algo para sacarlo adelante.
    el volvo no arranca.....
    antecedentes:

    tengo gasolina en estanque.
    la bobina esta OK , tira chispa (me jodio un dedo jajaj)
    cable bobina al distribuidor esta OK
    los inyectores estan limpios por ultrasonido y testeados en banco de pruebas. Estan OK (las bujias quedan humedas y con olor a gasolina una vez q doy arranque)
    la bomba de gasolina funciona OK
    bujías estan nuevas. OK
    el motor de partida funciona OK

    no he comprobado :
    rotor

    tapa distribuidor
    cables de bujías

    ayuda pliss para salir de este drama
    saludos a todos y gracias!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Hice un testeo de injectores y vi que en vez de pulverizar o dejar pasar la gasolina como un rocío, la manda como un chorro.pienso que el coche no arranca por esa razon.
    Podria influir en esto tambien el regurlador de presion de gasolina?

  4. #3
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Algunas consideraciones para quienes puedan interesar:

    - hablando con un mecanico Volvo, me comentaba que , en el arranque del coche, los primeros chorros de gasolina que envian los inyectores son mas abundantes porque ocurre el fenomeno que llaman sobreinyeccion, por lo que no estarian malos los inyectores luego de la limpieza que les hice con ultrasonido

    - dijo que el coche tiene todos los elementos para partir, pero que debo descartar (por ultimo, ya que lo he comprobado todo) el rotor del distribuidor o Delco.
    este rotor podria estar perdiendo una cantidad importante de chispa por dentro, donde se monta al eje del distribuidor. Si éste esta malo, lo que se verifica iluminando por abajoy por dentro del rotor, la chispa , la cual deja una especie de residuo blanco ; si fuera asi el caso, la chispa la pierde por la tierra mas cercana , que es el eje del delco y si bien llega chispa a las bujias , no es suficiente para el arranque.

    por ultimo, si el coche luego de estas comprobaciones no arranca, entonces el auto esta fuera de punto. Y eso es algo que yo no conozco ni tengo las herramientas para ponerlo a punto....

    veremos a ver como sigue la telenovela...

    saludos

  5. #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Mi 240 no arranca

    Puedes comprobar si está fuera de punto destapando la tapa de la distribución, no sé en tu coche, pero normalmente las poleas llevan unas marcas y en la carcasa o en el bloque motor debe haber otras que han de coincidir. Haz girar el motor con una llave en la tuerca de la polea del cigueñal hasta que coincidan las marcas.
    Comprueba los cables de las bujías, a ver si los vas a tener intercambiados que eso lleva una secuencia (no sé cual es la de tu motor), pero supongo que tendrás el manual haynes o uno de taller para comprobarlo.

    Un saludo

  6. #5
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Cita Iniciado por mitchankro Ver mensaje
    Puedes comprobar si está fuera de punto destapando la tapa de la distribución, no sé en tu coche, pero normalmente las poleas llevan unas marcas y en la carcasa o en el bloque motor debe haber otras que han de coincidir. Haz girar el motor con una llave en la tuerca de la polea del cigueñal hasta que coincidan las marcas.
    Comprueba los cables de las bujías, a ver si los vas a tener intercambiados que eso lleva una secuencia (no sé cual es la de tu motor), pero supongo que tendrás el manual haynes o uno de taller para comprobarlo.

    Un saludo
    Gracias mitchankro, pero lo de las bujías y el desorden de cables lo descarto porq el coche llego andando a mi casa y luego como porque sí, simplemente no quiso arrancar.
    La pregunta es como es posible que el coche haya perdido el punto? Como puede ser q se haya saltado un diente las correas y poleas? Mi cabeza no lo comprende porque entiendo que la correa es dentada, implica tracción y hay tensor, o sea, no lo entiendo

  7. #6
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Algun consejo o dato por obvio o tonto q sea??

  8. #7
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Cuando lo trato de arrancar escupe carbonilla aglutinada por el escape....

  9. #8
    Miembro Habitual
    País
    Spain
    Avatar de jaabier

    Fecha de ingreso
    16 sep, 06
    Ubicación
    Asturias
    Mensajes
    127
    Modelo
    740

    Predeterminado Re: Mi 240 no arranca

    Por lo que leo lleva inyección electrónica, hay un sensor fundamental que gobierna la riqueza de la mezcla, es el sensor de temperatura de motor, si está mal puede dar una información errónea a la centralita y hacer que la mezcla sea excesivamente rica. Me pasó en un Citroen XM que tuve, también llevaba inyección electrónica BOSCH, nada más cambiar el sensor arrancó como si nada, estaba cortado y la centralita debía pensar que estaba en el polo norte por lo que mandaba gasolina en exceso.

  10. #9
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: Mi 240 no arranca

    Cita Iniciado por jaabier Ver mensaje
    Por lo que leo lleva inyección electrónica, hay un sensor fundamental que gobierna la riqueza de la mezcla, es el sensor de temperatura de motor, si está mal puede dar una información errónea a la centralita y hacer que la mezcla sea excesivamente rica. Me pasó en un Citroen XM que tuve, también llevaba inyección electrónica BOSCH, nada más cambiar el sensor arrancó como si nada, estaba cortado y la centralita debía pensar que estaba en el polo norte por lo que mandaba gasolina en exceso.
    la versión 240 tiene inyección mecánica K-jetronic. y si hay un problema con el arranque deberiais comprobar y limpiar el inyector de arranque en frio que se situa cerca de la mariposa normalmente.

  11. #10
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Cita Iniciado por jaabier Ver mensaje
    Por lo que leo lleva inyección electrónica, hay un sensor fundamental que gobierna la riqueza de la mezcla, es el sensor de temperatura de motor, si está mal puede dar una información errónea a la centralita y hacer que la mezcla sea excesivamente rica. Me pasó en un Citroen XM que tuve, también llevaba inyección electrónica BOSCH, nada más cambiar el sensor arrancó como si nada, estaba cortado y la centralita debía pensar que estaba en el polo norte por lo que mandaba gasolina en exceso.
    Ya fue cambiado, aunque no lo he comprobado otra vez....

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. MI XC 90 NO ARRANCA
    Por racha en el foro VOLVO XC90 (2002-2015)
    Respuestas: 23
    Último mensaje: 29/03/2014, 16:32
  2. Mi 850 T5 no arranca
    Por dxman en el foro Area Tecnica Volvo
    Respuestas: 16
    Último mensaje: 05/04/2012, 02:54
  3. v50 no me arranca
    Por dover en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 16/02/2011, 22:21
  4. No Arranca
    Por Pedro J Ortiz en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 02/10/2010, 18:13
  5. No arranca
    Por Beco en el foro Area Tecnica Volvo
    Respuestas: 21
    Último mensaje: 22/07/2009, 07:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •