Página 3 de 3 PrimerPrimer 123
Resultados 21 al 30 de 30

Mi 240 no arranca

Como te dice el compi llevatelo a dar una vuelta rapida...

  1. #21
    Miembro Habitual
    País
    Spain
    Avatar de navarrico

    Fecha de ingreso
    23 ene, 11
    Ubicación
    Barcelona
    Mensajes
    357
    Modelo
    volvo 740 gle

    Predeterminado Re: Mi 240 no arranca

    Como te dice el compi llevatelo a dar una vuelta rapida

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #22
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Amigos, yo aca jodiendo de nuevo con el 240
    le he cambiado el sensor de temperatura (tenia uno de LH 2.4 y debe llevar uno de 2.4) y el maldito no quiere arrancar.
    La vez anterior le aplique al multiple de admision un spray de eter (arranque en frio) y le costo pero arranco. Y ahora luego de varios intentos (VARIOS) no quiere arrancar... Me hizo como dos intentos en arrancar pero se apago.....
    Por favor de veras necesito consejos para llevarmelo a casa....
    muchas gracias !!!

  4. #23
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Bueno, les cuento que he logrado arrancar el volvo . En el primer arranque del dia, le aplique el spray de eter y arranco!
    el coche funcionaba como q se fuera a apagar pero igual funcioanba. El humo negro disminuyo y la luz del CHECK ENGINE se apago!
    PERO.....
    se volvio a encender ... Le hice escaneo en su autodiagnostico OBD y me arrojo error codigo 1-1-3 q significa "inyector tapado bloqueado o mal funcionando" y me parece raro porque los inyectores los envie a bosch a limpiarlos por ultrasonido y a ser testeados y me dijeron que estaban OK....
    En foros de USA me dicen q ese codigo de error apunta mas bien a un flujometro con fallas, un regulador de presion q filtra gasolina e incluso una sonda lambda sucia....
    me inclino mas por los inyectores q podrian ser los causantes de que le cuesta arrancar porque moja demasiado las bujias.
    me gustria sus opiniones y tambien saber (si alguien lo ha hecho) reemplazar los inyectores por otros que no sean los mismos... Encontrar los mismos es una odisea... Si los habeis reemplazado, cual habeis puesto?
    buscando por internet llegue e estos:
    4 Volvo B230F L4 Bosch Generation III "Black Knight" Fuel Injector New | eBay

    Y en otra pagina veo que los llevan los bmw vw o audi
    0280155884 19lb VW 2.0 ABA GAS Jetta Golf, BMW M3 Bosch Gen III OEM Fuel Injector Upgrade - Performance Fuel Injectors - OEM Fuel Injector Sets from Bosch Injectors, Siemens, Denso - 0280155884 19lb VW 2.0 ABA GAS Jetta Golf; BMW M3

    q opinais?

  5. #24
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Mi 240 no arranca

    Hombre si los llevaste a limpiar y te dicen que están bien, yo no dudaría a no ser que tengas dudas de que no hayan hecho lo que dicen. Las sondas lambda (ya te digo que hablo sin saber como va en tu motor) normalmente hasta que no llegan a una temperatura sobre los 300 grados no empiezan a funcionar, así que también la descartaría en un arranque en frío.

    Yo probaría a ponerle un regulador de presión nuevo, que no será muy caro o eso espero y probar.


    Un saludo

  6. #25
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Quien podria ser el cualpable de que le cueste arrancar en frio?

  7. #26
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Bueno, el coche tenia el regulador de presion de la gasofa practicamente perforado y eso lo comprobé al sacarlo y soplarlo, el aire pasaba sin obstaculos! Por ende la gasolina igual pasaba sin regulacion a las bujias y por eso quemaba cantidades enormes de gasofa , salia humo negro y carbonilla.
    pero al reemplazar el regulador , solo pude conseguir uno de 2,5 bar en lugar del de 3,0 bar que lleva de origen el coche. Asi que en cuanto a comportamiento, el coche anda mucho mas fino y se apago la luz del check engine!
    pero al cabo e unos minutos, volvio a encenderse la maldita luz y el humo comenzo a salir, pero en muuucha menor medida.
    asi que todavia que me queda por dilucidar el rollo...
    les mantengo informados a quien pueda ser de utilidad

  8. #27
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Bueno, respecto al encendido concretamente hablando, el coche tenia todos los elementos logicos para que arrancara pero le compre un ENGINE IGNITION SWITCH O switch de encendido del motor, q es lo que va detras de la llave de arranque. El tio que me lo vendio me lo dio para mi volvo 240 del 1993 pero resultó que es para volvos 240 pero de años anteriores, por lo que era una pieza de volvo q no coincidia y una vez reemplazada por la pieza original, el coche arranco de inmediato.
    para quien pueda interesar....
    saludos!

  9. #28
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Mi 240 no arranca

    Enhorabuena, mira que te ha dado dolores de cabeza este tema !!! Me alegro que lo hayas solucionado y te hayas acordado de compartir la solución a tu avería.

    Un saludo

  10. #29
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: Mi 240 no arranca

    Cita Iniciado por mitchankro Ver mensaje
    Enhorabuena, mira que te ha dado dolores de cabeza este tema !!! Me alegro que lo hayas solucionado y te hayas acordado de compartir la solución a tu avería.

    Un saludo
    Gracias mitchankro, de veras que fue un quebradero de cabeza pero al final tuvo solucion... Igual tengo que hacerme de lampieza nueva porque desde 0 a la posicion III de la llave no hay detenciones , la llave desliza dulcemente y no se detiene en las posiciones ....
    En fin, ya lo repare y ahora a seguir haciendo kms
    un saludo!

  11. #30
    Miembro Avanzado
    País
    Spain


    Fecha de ingreso
    19 nov, 14
    Mensajes
    842

    Predeterminado Re: Mi 240 no arranca

    Me alegro que esté todo solucionado, y lo que no (el contacto de la llave) lo tengas claro. Además, mira el lado bueno, tienes medio motor nuevo jejeje

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. MI XC 90 NO ARRANCA
    Por racha en el foro VOLVO XC90 (2002-2015)
    Respuestas: 23
    Último mensaje: 29/03/2014, 16:32
  2. Mi 850 T5 no arranca
    Por dxman en el foro Area Tecnica Volvo
    Respuestas: 16
    Último mensaje: 05/04/2012, 02:54
  3. v50 no me arranca
    Por dover en el foro Area Tecnica Volvo
    Respuestas: 7
    Último mensaje: 16/02/2011, 22:21
  4. No Arranca
    Por Pedro J Ortiz en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 02/10/2010, 18:13
  5. No arranca
    Por Beco en el foro Area Tecnica Volvo
    Respuestas: 21
    Último mensaje: 22/07/2009, 07:33

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •