Resultados 1 al 7 de 7

Ayuda

...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    01 ene, 13
    Mensajes
    279

    Predeterminado Ayuda

    Hola.
    Pues a mi 850 t5 sw, al ir a arrancarle, me hace el chequeo y se apagan los testigos, hasta ahí todo normal. Pero al arrancar, al cabo d unos segundos se me enciende el testigo amarillo abs junto con el otro q le acompaña.
    Al encenderse estos testigos, solo me permite encender las luces de posicion, al pasar a cruce se me apaga el cuadro, y tampoco tengo intermitentes.
    A veces se soluciona parando el motor y volviendo a arrancar, pero no siempre.
    Decir que este problema de testigo abs, lo hace el coche ' cuando quiere'.

    Algun consejo de que tengo q revisar ?
    Un saludo y gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de alpina

    Fecha de ingreso
    17 may, 09
    Ubicación
    frente al mar
    Mensajes
    1,077
    Entradas de blog
    1
    Modelo
    T5r-T5r Sw-T5rA Sw-S70 Tdi..

    Predeterminado Re: Ayuda

    Gira "un poco" hacia atras la llave de contacto,como si fueras a apagar motor...puede ser otra cosa,pero prueba.

  4. #3
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,080
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Ayuda

    Empieza por revisar el estado de la batería y el alternador y hazle la diaganosis al coche por si tienen algún código de error grabado.

    Un saludo

  5. #4
    Miembro Habitual
    País
    Spain
    Avatar de Aaron Galicia

    Fecha de ingreso
    09 abr, 10
    Ubicación
    Vigo
    Mensajes
    299

    Predeterminado Re: Ayuda

    Cita Iniciado por alpina Ver mensaje
    Gira "un poco" hacia atras la llave de contacto,como si fueras a apagar motor...puede ser otra cosa,pero prueba.
    Si, esto es muy tipico, prueba lo que te dice el compñero Alpina que suele pasar.

    El fallo de las luces no deberia de tener nada que ver con el tema del ABS, lo del ABS es el fallo mas tipico de los 850, es la centralita, tienes tutoriales de como limpiarla y demas...

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Javi V40

    Fecha de ingreso
    22 jul, 13
    Ubicación
    Madrid
    Mensajes
    1,310
    Modelo
    Volvo 850 T-5R,Volvo V40. Ex 855 T-5R, Ex S60 D5 R edition; Ex Volvo 850 T5, Ex 850 R, Ex 855 R,...

    Predeterminado Re: Ayuda

    Ese fallo es porque te falla el contactor del clausor, si no queda bien se enciende la luz de abs y no funciona las luces, es un fallo tipico de estos coches con tantos años

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    02 mar, 14
    Ubicación
    Ciudad Real
    Mensajes
    8
    Modelo
    850 t5r & XC70

    Predeterminado Re: Ayuda

    Estoy de acuerdo con los demás y opino que lo mas seguro es que te este fallando el clausor y simplemente se soluciona dando a la llave una chispa hacia atrás como si fueras a parar el coche pero sin llegar a pararlo.

  8. #7
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    01 ene, 13
    Mensajes
    279

    Predeterminado Re: Ayuda

    Ok. Probaré lo d la llave. Batería y alternador lo descarto xq no me da fallo. Gracias x vuestra ayuda.

Temas similares

  1. AYUDA! Os gustara el cambio. Pero ayuda POR FAVOR
    Por eric.s40 en el foro Presentacion
    Respuestas: 0
    Último mensaje: 28/04/2016, 14:45
  2. Respuestas: 7
    Último mensaje: 15/07/2015, 18:10

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •