Resultados 1 al 8 de 8

(440 TD) Humo blanco unos segundos al arrancar en frio

...

  1. #1
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado (440 TD) Humo blanco unos segundos al arrancar en frio

    Hola. Agradecería alguna orientación o consejo sobre el asunto. He estado bicheando en el foro y no acabo de identificar lo que me ocurre a mi con algun otro caso que se expone. Como es bastante concreto, lo voy a comentar y quizás podáis darme vuestra opinión.

    Mi 440 1.9 TD, que está en plena "juventud" (15,5 años), al arrancar, SOLO en frio, echa un par o tres fogonazos de humo BLANCO (no gris ni negro, ni azul), "tironea" unos segundos y seguidamente se queda a relentí perfecto y sigue con la fase de calentamiento. A partir de ahí no hay mas humo blanco hasta que se ha vuelto a quedar en ambiente muy frio. Fuera del invierno no hay humo blanco al arrancar ¿Debo preocuparme por que esté adelantando o avisando de alguna avería? ¿Hay algún mantenimiento que pueda hacerle para eliminarlo (si es que es importante)? o simplemente lo dejo estar y no debo tenerlo en cuenta (salvo que no haya nadie detrás en el garaje cuando lo arranco:-)

    Gracias anticipadas y saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    Un dato mas. Tan solo añadir que el humo se manifiesta cuando la temperatura exterior que hay es muy baja (<5-8ºC mas o menos). Cuando esta en el garage no suele ocurrir.
    Gracias.

  4. #3
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    falla un calentador, como valen poco ,deberías cambiar los 4

    si no fuera eso, tener los calentadores nuevos eliminará una posible opcion ,y es lo mas barato para empezar....de todas formas, para comprobarlos, tienes que usar un polimetro y comprobar que haya resistencia entre el extremo superior del calentador- donde vá el cable atornillado - y la punta que entra dentro del motor

  5. #4
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    Muchas gracias. Tiene toda lógica y intentare valorar su sustitución. Con la edad que tiene, supongo que no le vendrá mal, irá más fino.

    He estado bicheando otro hilo en otro foro en dónde también aportabas ideas acerca de la sustitución de unos calentadores, y me ha surgido la duda de no identificarlo bien o confundirlos con los inyectores (evidentemente para los profanos en la materia como yo, aunque se que son elementos con funciones distintas, no se si sabre identificarlos sobre el bloque del motor). Algúna orientación.

    Por otra parte, sería conveniente apretarlos con una llave dinamométrica para darle la fuerza justa y no más? (me ha parecido entender en otro hilo similar que puede romperse o pasarse la rosca con facilitad y claro, entiendo que puede ser un problema).
    Finalmente, la sustitución es simplemente desconectar de dónde lo estén, comprobar y sustituir? o hay que hacer algún proceso previo o tener cuidado con algo en particular?
    (perdón por lo quizás básico de mis dudas)
    Gracias anticipadas y saludos.

  6. #5
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    en el lado del motor veras los calentadores y los inyectores. éstos ultimos tienen tuberias de combustible atornillados en la parte de arriba, y los calentadores llevan una tuerca para llave de T de 10 y debajo solo un calbe electrico ,que une todos los calentadores, parecen pequeñas bujias de las de toda la vida. quitas la tuerca, extraes el terminal del cable y metes la llave de tubo o de T y aflojas con cuidado, si no afloja echale aflojatodo y espera. Lo sacas, cuida que no entre mierda por el agujero y pon el nuevo, aprietas con mimo, lo justo para que notes que has llegado al final de la rosca y listo

  7. #6
    Miembro Elite Avatar de neuro

    Fecha de ingreso
    24 jul, 09
    Mensajes
    1,147

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    También sería bueno que la sustitución la hicieras con el motor caliente, a temperatura de servicio,para evitar que se te rompa alguno al sacarlo....

  8. #7
    @RM
    @RM está desconectado
    Miembro Iniciado
    País
    Spain
    Avatar de @RM

    Fecha de ingreso
    04 jul, 09
    Mensajes
    45

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    Gracias Lecar88 y Neuro. Sabias recomendaciones que no se me habrían ocurrido y me evitaran males mayores.
    Lo de hacerlo con el motor caliente a temperatura de servicio, supongo que valdrá teniendo unos minutos el coche arrancado.
    Una cuestión que viene al hilo del tiempo que tarda en apagarse el testigo de resistencia en el cuadro del salpicadero, antes de tirarle y arrancar el coche. Me tarda un monton en calentarse (calculo que 6-8 segundos). Bueno, esto es desde el primer día. No hay problema en esperar, soy paciente, pero quizás, si voy a cambiar los 4 atendiendo el sabio consejo de Lecar88, a lo mejor se pudieran sustituir por otros calentadores que tenga más potencia o tengan mayor capacidad. No se si esto es necesario y si realmente aportaría algo más, aparte de que se caliente al poner el contacto menos tiempo de lo que lo hace ahora. Ni siquiera se si es algo que exista en el mercado o sea compatible con el motor del coche, o debe de ser específico, exactamente como los que tiene ahora mismo.

    Bueno, gracias por vuestras sugerencias y consejos.

    Saludos.

  9. #8
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: (440 TD) Humo blanco unos segundos al arrancar en frio

    Pon los calentadores nuevos correspondientes a tu modelo, ya verás como al sustituirlos tardará menos en apagarse esa luz.

    Un saludo

Temas similares

  1. humo blanco en frio
    Por Sauver en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 19/05/2016, 13:42
  2. Luz ABS + EBD durante unos segundos al arrancar
    Por Arturas en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 06/02/2015, 20:21
  3. V70 HUMO BLANCO EN FRIO
    Por rober68 en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 23/01/2012, 23:24
  4. V70 HUMO BLANCO EN FRIO
    Por rober68 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 23/01/2012, 14:00
  5. Perdida de potencia unos segundos al encender el coche
    Por Epicuro en el foro VOLVO XC60 (2008-2017)
    Respuestas: 2
    Último mensaje: 08/06/2011, 22:07

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •