Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

...

  1. #1
    Miembro Novato
    País
    Ecuador
    Avatar de dani_andrade_ec

    Fecha de ingreso
    28 jun, 11
    Ubicación
    Quito, Ecuador, Ecuador
    Mensajes
    20

    Predeterminado NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    Saludos mis estimados foreros, este es mi primer mensaje luego de mi presentación

    Tengo un par de problemas con mi volvo 850 turbo.

    Al tratar de encender el auto, el motor de arranque va bien pero no enciende el motor.
    A veces enciende y a veces no toca intentar varias veces... pero en un par de ocasiones me he quedado con la bateria sin carga.

    Podra ser el CKP que trabaja a veces y otras no?

    Ademas tengo un problema en la refrigeración, el auto bota refrigerante por la tapa del bote de expansión solo cuando esta caliente.

    Al parecer el ventilador se demora en encender, pues cuando enciende, el agua deja de salir por la tapa, pasan un par de minutos y vulve el mismo problema hasta que el ventilador enciende otra vez.

    No se si el sensor de temperatura esta marcando mal, para que la computadora mande a encender el ventilador cuando esta muy caliente el refrigerante.

    O que problema podra ser

    Espero me puedan ayudar...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    Mira si las bujías estan mojadas para empezar
    Seguramente no mantengas la presión en el circuito de refrigeración
    Comprueba. El tapón del deposito de expansión

    Si tes sale el agua tambien puedes tener la junta de culata tocada
    Y te mete presión al circuito
    Última edición por RAMALOJI; 12/09/2011 a las 07:06

  4. #3
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    Opino que:

    a) el agua sale por el vaso de expansión porque el tapón tiene alguna raja y no hace buena presión. Cámbialo.
    b) el termostato deberías cambiarlo porque es el que hace activar el paso de agua hacia el radiador para refrigerarla.
    c) la sonda de temperatura puede que esté tocada, así que cámbiala que no es dinero.
    d) mira claramente que no haya ni aceite en el vaso de expansión, ni nada de color café con leche en el tapón del aceite.
    e) si las bujías hace mucho que no se han cambiado (100.000 km o 6 años) va siendo hora. Antes de cambiarlas, si quieres y eres mañoso, límpialas con gasolina y una lima de uñas de papel.
    f) puede que la batería no tenga el voltaje adecuado para lanzar el arranque, aunque haga girar el motor de arranque. ¿Haces muchos trayectos cortos? Mira su voltaje y mira el post de Ramaloji donde habla del voltaje de batería y su % de carga. Lo mismo tienes un problema de batería y estás dando vueltas en círculo.

  5. #4
    Miembro Novato
    País
    Ecuador
    Avatar de dani_andrade_ec

    Fecha de ingreso
    28 jun, 11
    Ubicación
    Quito, Ecuador, Ecuador
    Mensajes
    20

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    voy a revisar todos esos items esta tarde espero encontrar el daño, empezare por revisar el termostado... saben que rango de temperatura debe tener para abrir..?

    adicionalmente revisare el sensor te temperatura, desearia saber que resistencia debe tener de acuerdo a la temperatura medida...

    gracias por sus aportes valiosos...

    les indicare q sucede en este daño-

  6. #5
    Miembro Novato
    País
    Ecuador
    Avatar de dani_andrade_ec

    Fecha de ingreso
    28 jun, 11
    Ubicación
    Quito, Ecuador, Ecuador
    Mensajes
    20

    Predeterminado NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    estaba revisando todos los puntos que me indicaron y bueno esta todo bien, hay un problema en el ventilador que espero me puedan ayudar, al encenderse el ventilador tiene dos velocidades alta y baja, mi pregunta:

    La baja es solo para refrigeración de motor?

    La alta es para refrigeración de motor y ademas AC?

    O viceversa?

    La baja no enciende, sino directamente la alta.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    ojo la activacion del rele del electroventilador

    es a 5v no a 12 v muchas veces deja de funcionar

    porque hay mucho mecanico que al probarlo lo quema

    la velocidad baja enciende a 104 cº la alta a los 108 cº

    la resietencia generica de los sensores mira la tabla


  8. #7
    Miembro Novato
    País
    Ecuador
    Avatar de dani_andrade_ec

    Fecha de ingreso
    28 jun, 11
    Ubicación
    Quito, Ecuador, Ecuador
    Mensajes
    20

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    perfecto, voy a revisar la resistencia del sensor con un termometro fuera del motor con la tabla es muy util te lo agradezco, por lo del relé si lo tuve en cuenta, estan trabajando perfectamente las dos velocidades cuando las conecto a masa cada una de ellas, utilizando la misma conexión del vehículo, estoy casi seguro q la falla es porque no esta llegando la señal de masa desde la computadora al relé, se me presenta una falla en el check engine de circuito abierto de velocidad baja del ventilador. que revisare hoy.

    gracias por toda la ayuda...

  9. #8
    Miembro Novato
    País
    Ecuador
    Avatar de dani_andrade_ec

    Fecha de ingreso
    28 jun, 11
    Ubicación
    Quito, Ecuador, Ecuador
    Mensajes
    20

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    talvez alguien me podria ayudar con un diagrama del sistema electrico del volvo 850 t.... el motor funciona a 104ºC... es muy alto...

  10. #9
    Miembro Master
    País
    Spain
    Avatar de RAMALOJI

    Fecha de ingreso
    20 abr, 07
    Mensajes
    4,205

    Predeterminado Re: NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    No la temperatura. Debe de estar entre 95 104 c

  11. #10
    Miembro Novato
    País
    Ecuador
    Avatar de dani_andrade_ec

    Fecha de ingreso
    28 jun, 11
    Ubicación
    Quito, Ecuador, Ecuador
    Mensajes
    20

    Predeterminado NO ARRANCA MI 850 Y TIENE UNA FALLA EN LA REFRIGERACIÓN

    excelente, dato... estoy buscando la razon por la cual no se activa el ventilador en velocidad baja, parece q la ECU tiene algun daño, encontre continuidad entre el pin 23A (no estoy seguro) del sistema motronic 4.3 y la velocidad baja... lo cual indica que el cable esta bien... sera q el pin es el correcto al parecer alguien metio mano en el cableado y quiza esta cambiado... y la señal no es la correcta... 94ºC si me parece una temperatura ideal...

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Capacidad del circuito de refrigeración
    Por Señor K en el foro VOLVO XC90 (2002-2015)
    Respuestas: 4
    Último mensaje: 15/08/2016, 10:46
  2. Aceite en agua refrigeracion en V40 T4
    Por manado en el foro VOLVO S40/V40/V50
    Respuestas: 21
    Último mensaje: 06/10/2014, 22:03
  3. Aceite en líquido refrigeración
    Por Paketti en el foro VOLVO S40/V40/V50
    Respuestas: 14
    Último mensaje: 18/09/2010, 10:51
  4. Duda sistema de refrigeración
    Por CrazyHorse en el foro Area Tecnica Volvo
    Respuestas: 27
    Último mensaje: 20/08/2010, 09:09

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •