Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

...

  1. #1
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Hola a todos:

    Acabo de comprar hace poco un magnífico 760 GLE Turbodiésel del 87 y me dispongo a devolverlo por completo a la vida, ya que estuvo un par de años parado bajo una lona en las frías y húmedas montañas ourensanas.

    Tras haberle cambiado neumáticos, aceites, líquidos, correas, bombín del embrague, y cargar el aire acondicionado, necesito de vuestra sabiduría y experiencia para seguir adelante con algunas pijaditas que sigue teniendo.

    La más molesta se refiere al climatizador automático. Pese a haber cargado el sistema en el taller el otro día, y ver cómo un vaso que hay en el vano motor llega a cubrirse de escarcha (lo cual demuestra que el compresor y todo el sistema enfría perfectamente), el climatizador sólo echa aire caliente, independientemente de la posición de la ruleta de la temperatura. Parece como si no le llegara la orden de meter aire frío. En cambio, sí distribuye el aire por las salidas que se le ordena. ¿Sabéis por qué puede ser?

    De lo malo malo, y sin querer complicarme mucho la vida por ahora, de ser algo caro o complejo valoraría la posibilidad de quitar el automático y ponerle el panel de mando del aire acondicionado manual. ¿Puede hacerse?


    Perdón por el tocho… Prometo fotos para que le pongáis cara al 760, jeje.

    Saludos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Aúpa, ¿nadie puede echarme un cable?

  4. #3
    Miembro Habitual
    País
    Argentina
    Avatar de andresus1976

    Fecha de ingreso
    21 may, 10
    Ubicación
    malaga, españa
    Mensajes
    175

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    los coches con climatizador tr4aen un sensor de temperatura que cuando esta en la funcion auto, mete aire conforme a la temperatura ambiente y si te funciona bien sin el modo auto, o sea sin pasar por el sensor pues podria ser este el problema.los 960 lo traen sobre el altavoz derecho que va en el salpicadero pero el 760 no se donde lo lleva, espero que te haya servido de algo y que sea ese el problema ya que no seria costoso, a, pon fotos del buque!!!

  5. #4
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Gracias, andresus. Lo comprobaré, pero creo recordar que sin la función auto tampoco conseguí que saliera aire frío. Cuando cargué de gas el mecánico me aseguró que salió aire frío, pero yo nunca lo he visto. ¿Puede haber por ahí alguna compuerta que deje paso al aire frío o caliente que se haya quedado bloqueada?

    Pongo unas fotos del campeón.

    la foto 5 (2).JPG
    la foto 1.JPG
    la foto 1 (2).JPG

    Salu2.

  6. #5
    Miembro Habitual
    País
    Argentina
    Avatar de andresus1976

    Fecha de ingreso
    21 may, 10
    Ubicación
    malaga, españa
    Mensajes
    175

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    guauu pero que barbaridad!, asientos de cuero electricos, esos cromados, u n titanic si señor,
    lo del aire si no enfria de nunguna forma y cuando le pusieron gas funcionaba pues entonces seria cosa de una fuga pero si de todas formas te sale aire caliente pues podria ser de la ruedita que regula la temperatura y hasta ahi llegan mis bastos conocimientos, igualmente lo primero seria ver si tiene carga de gas, por cierto esas llantas me parecen las mas bellas que saco volvo junto con las del t5r

  7. #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    24 jun, 08
    Mensajes
    262

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    escarcha dentro del vano del motor?? que raro... sera que el frío se queda en el vano del motor y no pasa al radiador del habitáculo?? Esto tendrá que mirarlo un experto en aires acondicionados, y que vaya mirando tuvo por tubo para ver dónde se queda el frío.

    No tiene pinta de panel de mando, más bien de algo del circuito.

    El AA tiene muchas piezas, tubos...que pena saber poco de esto.

  8. #7
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Hola de nuevo:

    Cuando cargaron el sistema, lo primero que hicieron fue comprobar la estanqueidad del circuito y que no tenía fugas, según me dijeron. Luego lo cargaron y pusieron a funcionar el clima a tope con la ruleta al mínimo de temperatura (18ºC cuando fuera hacía más de 24). Me dijeron también que vieron que los aireadores echaban aire frío, pero que sólo una de las veces que lo probaron. Tras apagar el motor y volver a arrancarlo (y a poner el clima), ya sólo echaba aire caliente, igual que antes de cargar de gas el sistema.

    Andresus, igual tus bastos conocimientos sobre climatizadores no son tan bastos: los mecánicos (de confianza) me dijeron que si seguía sin funcionar lo primero que mirarían era la ruleta del selector de temperatura, por si no hacía contacto debidamente. No vas mal encaminado, jeje.

    760GLE, donde se forma escarchilla al poner el clima es en un cilindro metálico que hay bajo el capó,entre el soporte del amortiguador delantero derecho y el parabrisas (no sé si será el condensador, el evaporador o la madre del cordero...).

    A ver si me puedo acercar al taller y os informo de cómo va el asunto. De lo malo malo, me dijeron que si es la ruleta me la puentean y me ponen un interruptor para poder conectar y desconectar el aire a voluntad. No me hace mucha gracia añadir ñapas porque pretendo conservarlo el 760 original al 100%, pero a ver (joer, si es que hasta tengo las alfombrillas de goma que vendían como accesorio oficial de concesionario...). Si no, buscare en desguace un panel de mando de clima de otro 760...

    Gracias y salu2.

  9. #8
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    24 jun, 08
    Mensajes
    262

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Noticias?

    Yo le acabo de arreglar el aire acondicionado al 760, me ha salido por un ojo de la cara. Se le escabapa el gas por el radiador y por no se qué manguito. Ahora que tengo que aire, confirmo que el cilindro en el motor se enfria y produce condensacion, pero no escarcha.

    Ya nos contaras...

  10. #9
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Pues aún no he avanzado nada con este asunto... Siempre que muevo el coche pongo el climatizador a ver qué pasa y unas veces echa aire frío y otras caliente. A ver si en un par de semanitas aporto algo nuevo.

    Saludos.

  11. #10
    Izu
    Izu está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Izu

    Fecha de ingreso
    13 jun, 11
    Mensajes
    151

    Predeterminado Re: CLIMATIZADOR AUTOMÁTICO 760 GLE TD DEL 87

    Hola de nuevo:

    Pues no he tocado nada del climatizador, y parece que va funcionando con algo más de normalidad.

    A ver, con él apagado y el coche circulando, sigue colándose bastante aire caliente al habitáculo, pero al conectar el clima parece que funciona más o menos bien. Lo único malo es que es imposible elegir una temperatura y mantenerla siempre. Me explico: pongo la ruleta de la temperatura en torno a los 19-20º, pero hay veces que al rato tengo frio y si la subo un par de milímetros luego tengo calor...

    Además de me olvidó comentar otra cosa: nada más poner el contacto, creo recordar que incluso con el motor apagado, en el salpicadero empiezan a oirse un montón de ruiditos, como si hubiese un ratón correteando de un lado al otro de la guantera. Siempre se lo achaqué al climatizador, pero no sé... ¿A alguien le pasa lo mismo?

    Por ahora voy a olvidarme del climatizador y a centrarme en el embrague, que ya me ha roto dos bombines y me dicen tres mecánicos que no dejarán de romperse hasta que cambie el embrague. No me cuadra mucho la cosa... He puesto un tema propio sobre el asunto por si alguien me puede echar un cable...

    Saludos.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Dudas D3 Automatico o D3 AWD Automatico
    Por nelix en el foro VOLVO XC60 (2008-2017)
    Respuestas: 8
    Último mensaje: 03/05/2011, 15:34
  2. climatizador automatico poco inteligente
    Por litos en el foro VOLVO XC60 (2008-2017)
    Respuestas: 5
    Último mensaje: 16/03/2010, 19:18
  3. 2.4D + AUTOMATICO + FOUR-C? o D5AWD AUTOMATICO?
    Por chemaporta en el foro VOLVO XC60 (2008-2017)
    Respuestas: 42
    Último mensaje: 01/09/2009, 18:55
  4. Climatizador
    Por OLEHACK en el foro Area Tecnica Volvo
    Respuestas: 10
    Último mensaje: 22/04/2009, 08:38
  5. Climatizador
    Por IK en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 24/06/2008, 15:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •