Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24

850 TDi No arranca -->¿al desguace?

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    15 jun, 06
    Mensajes
    26

    Predeterminado 850 TDi No arranca -->¿al desguace?

    Hola!

    El tema es que tengo un Volvo 850 TDi SW del 96 y lo he tenido un par de meses parado, y el otro dia, al ir a arrancarlo me encuentro con que parece que ha muerto!

    Parece que se ha vaciado la bateria porque no funciona ni el cierre centralizado!

    Lo conecté a otro coche con las pinzas (como ya he hecho otras veces) y nada de nada, si que se enciende el cuadro de luces y demas, pero giro la llave y ahi no se mueve NADA!

    Que creeis que puede estar roto??Motor de arranque, bomba de gasolina, bateria o algo electrico?? o que??Es que no puedo mover el coche ni para ir al taller!

    Y si sabeis lo que es, cuanto creeis que podría costar la broma?? Porque como sean mas de 600-800€, el coche se va al desguace, o lo regalo, pero no creo que lo arregle...

    Por cierto, sobre cuanto dan en un desguace por un coche de este tipo? Tiene 280.000km!

    Muchas gracias por adelantado y perdon por el tocho!

    1 saludo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Vaya putada,
    puede que se haya quedado trabado el motor de arranque,
    que lo último es llevarlo al desguace,
    eso es pecado,
    ni se te ocurra.... antes de eso avisame que te lo compro!!!!!!!
    en los desguaces de por aquí están dando 50 euros por coche...
    según estado y años.....
    que vergüenza,
    50 euros por un VOLVO 850...

    con el seguro puedes moverlo hasta el taller y te lo revisan,
    que te den un presupuesto a ver que te piden...
    espero que no sea importante....
    un saludo desde Alicante.

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de alpina

    Fecha de ingreso
    17 may, 09
    Ubicación
    frente al mar
    Mensajes
    1,077
    Entradas de blog
    1
    Modelo
    T5r-T5r Sw-T5rA Sw-S70 Tdi..

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Primero intenta ponerle unos buenos cables de bateria...

  5. #4
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Prueba a meterle una marcha y moverlo con las manos un poco para que se mueva el volante motor del coche que igual se destraba y después le conectas las pinzas a ver que pasa.

    Un saludo

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de RLAVILLA

    Fecha de ingreso
    25 ene, 11
    Ubicación
    Zaragoza Capital
    Mensajes
    1,432
    Modelo
    V60 D3 136cv Automatico 2015

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Cuando giras la llave de contacto ¿hace algun ruido?
    Para poner en marcha el coche, la llave de contacto actua sobre un rele que es el conecta el motor de arranque. Si no hace nada de nada, es posible que sea algun problema de reles. Puede que tengas algo de oxido en los contactos. Saca los reles, revisa los contactos y vuelvelos a poner.

    Si estuviera agarrado el motor de arranque, al intentar arrancar, notarias que la intensidad de las luces del cuadro, o la luz interior bajan de intensidad por el consumo.

    ¿Has intentado ponerlo en marcha a empujon?

  7. #6
    Miembro Iniciado

    Fecha de ingreso
    15 jun, 06
    Mensajes
    26

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Cita Iniciado por RLAVILLA Ver mensaje
    Cuando giras la llave de contacto ¿hace algun ruido?
    Para poner en marcha el coche, la llave de contacto actua sobre un rele que es el conecta el motor de arranque. Si no hace nada de nada, es posible que sea algun problema de reles. Puede que tengas algo de oxido en los contactos. Saca los reles, revisa los contactos y vuelvelos a poner.

    Si estuviera agarrado el motor de arranque, al intentar arrancar, notarias que la intensidad de las luces del cuadro, o la luz interior bajan de intensidad por el consumo.

    ¿Has intentado ponerlo en marcha a empujon?

    Ahora mismo no recuerdo si hace algun ruido,luego bajo a mirarlo, eso si, el ruido solo lo hace cuando estoy "enchufado" a otro coche, sino no se enciende nada!

    Y cuando giro la llave para arrancar, si que baja la intensidad de las luces, pero ningun parte movil del motor o alrededores gira.

    Es complicado lo de intentarlo a empujon, porque lo tengo en la 4º planta de mi garaje y los recorridos son cortos...

    Muchas gracias por las respuestas y si se os ocurre cualquier otra decidmela!

    1 saludo!

  8. #7
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Arráncalo empujando marcha atrás, que es más sencillo.

    Un saludo

  9. #8
    Miembro Elite
    País
    Spain
    Avatar de RLAVILLA

    Fecha de ingreso
    25 ene, 11
    Ubicación
    Zaragoza Capital
    Mensajes
    1,432
    Modelo
    V60 D3 136cv Automatico 2015

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    ¿Comprobaste la bateria? Puedes quitarla y llevarla a algun taller a que te la revisen, y si es necesario, que te la recarguen.

    Cuando le pusiste las pinzas a otro coche, ¿lo dejaste un rato para que cargara la bateria? ¿Aceleraste el otro coche al intentar arrancarlo?

  10. #9
    Miembro Avanzado
    País
    Spain
    Avatar de HARPO

    Fecha de ingreso
    25 jun, 08
    Ubicación
    En la Luna
    Mensajes
    869

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Muy importante si señor, que el coche donante esté arrancado y acelerando

  11. #10
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    el problema puede ser de los cables, si son delgados no pasa corriente suficiente y se calientan, hace poco pensé que tenía el coche de la pari muerto, pero resultó que los cables de arranque no hacían buen contacto ( mala calidad) y solo encendía el cuadro pero no giraba, resultado, otros cables mas gruesos y el motor del coche que ayuda arrancado y ligeramente acelerado


    en el caso de que el motor estuviera agarrotado, solo sería meter 5ª, y mover ligeramente adelante y atras, unos pocos centimetros bastarán para despegar, pero estoy casi seguro que con unos cables de arranque gruesos y de calidad y un vehiculo donanate con una bateria grande servirá.....

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. DESGUACE V40 1.8 GDI
    Por Ego en el foro Area Tecnica Volvo
    Respuestas: 12
    Último mensaje: 26/01/2012, 19:44
  2. C30 EN DESGUACE
    Por $UPER en el foro VOLVO C30/C70
    Respuestas: 6
    Último mensaje: 04/02/2011, 18:12
  3. DESGUACE S/V40 1.8 GDI
    Por Ego en el foro Compra Volvo
    Respuestas: 0
    Último mensaje: 21/04/2010, 16:47
  4. S80 T6 Aut en un desguace
    Por TE4 en el foro VOLVO S80
    Respuestas: 12
    Último mensaje: 20/04/2008, 19:57
  5. 460 al desguace?
    Por Cuarenton en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 11
    Último mensaje: 23/10/2006, 23:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •