Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 24

850 TDi No arranca -->¿al desguace?

...

  1. #11
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Cita Iniciado por lecar88 Ver mensaje
    el problema puede ser de los cables, si son delgados no pasa corriente suficiente y se calientan, hace poco pensé que tenía el coche de la pari muerto, pero resultó que los cables de arranque no hacían buen contacto ( mala calidad) y solo encendía el cuadro pero no giraba, resultado, otros cables mas gruesos y el motor del coche que ayuda arrancado y ligeramente acelerado


    en el caso de que el motor estuviera agarrotado, solo sería meter 5ª, y mover ligeramente adelante y atras, unos pocos centimetros bastarán para despegar, pero estoy casi seguro que con unos cables de arranque gruesos y de calidad y un vehiculo donanate con una bateria grande servirá.....
    Lo que comenta Lecar es Importante,
    a veces nos creemos que "cualquier" coche es bueno para arrancar nuestro VOLVO.... JEJJEJEJEJEJE
    Nada más alejado de la realidad,
    Para tu VOLVO necesitas un coche que como mínimo tenga un amperaje de 60/70 amperios...
    y que esté en condiciones óptimas....
    y unos cables conductores de corriente de acuerdo con el Amperaje que necesitamos o que estamos usando.....

    En resumen:

    Busca un buen coche y unos buenos cables para que te pueda servir.

    Yo personalmente me iría a un desguace más cercano y compraba una bateria usada de las que tiene por allí que funcionan a la perfección, el coste estaría por los 20/30 euros, la compras la colocas y a funcionar.... creo que es lo más sencillo!!!!
    Ya nos contarás!!!!!
    Un Abrazo!!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Iniciado

    Fecha de ingreso
    15 jun, 06
    Mensajes
    26

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    No creo q sea tema de los cables, ya que son bastante gruesos y de calidad

    y el coche que me ayudaba a arrancar estaba arrancado y acelerando pero la cosa no mejoraba...(el coche donante es un Audi S4 del 2010, aunque no es diesel, la baterial es grande...)

    voy a intentar recargar la bateria, aunque no se que pasará ya que este coche siempre ha dado "guerra" a la hora de arrancarlo y la bateria estaba bastante nueva, menos de dos años.

    Ninguno mencionais nada de otras cosas que no sean la bateria, no suele haber ningun otro fallo tipico del motor de arranque o lo que sea??

    Es que lo de la bateria ya lo he probao otras veces que no arrancaba y surtió efecto, pero esta vez ni se inmuta!

    Gracias por la ayuda!

  4. #13
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Descartas que sea de la bateria y comentas que al intentar arrancar no hace nada, posiblemente el motor de arranque esté engarrotado.

  5. #14
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    dale unos golpes con algo metalico al motor de arranque en el momento de hacer el intento, igual si está pegado se despega, es posible que el relé del bendix esté agarrado y no suelte....

  6. #15
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Lugo
    Mensajes
    4,081
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    ¿Has revisado todos los fusibles como te comentaron?. A ver si vas a tener alguno fundido. Recarga la batería y vuelve a probar con ella a tope de carga.

    Un saludo

  7. #16
    Miembro Elite
    País
    Spain
    Avatar de aledbar

    Fecha de ingreso
    18 oct, 10
    Ubicación
    Por el Noroeste
    Mensajes
    1,152
    Modelo
    V60 D3 163cv Geartronic Summum ... (Y Mazda3 & Honda CBF 600 SA)

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    Lo de los cables es importantisimo. El seguro nos regalara unos cables de batería, y al intentar encender el 850, siendo el otro un Golf III GTI, los cables hicieron conato de incendio...y evidentemente el coche no encendió. Compramos unos buenos, y sin problema. Encargamos batería, etc.etc
    Con otro coche sí se nos estropeo el motor de arranque en un día de calor de estos casi del Sur que a veces tenemos en Galicia. Vaya lío para encederlo, sacarlo de garaje...

    Si tienes asistencia en carreter km0 llama al seguro y que te lo saquen del garaje para trabajar fuera y hacer las pruebas oportunas de encendido

  8. #17
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    ¿Hay novedades? Estamos intrigados con este tema, queremos ver el volvo renacer!!! :P

  9. #18
    Miembro Habitual Avatar de volvamen

    Fecha de ingreso
    23 jul, 09
    Mensajes
    412

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    A empujón, si arranca descartas ya muchas cosas.

  10. #19
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    21 sep, 11
    Ubicación
    Valencia
    Mensajes
    55

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    A mi coche le pasa lo mismo y me han dicho que es el alternador..
    Empezaron a fallar las luces despues de estar marcando bateria durante dos dias y se paro y ahi se quedo.
    Llame a la grua y comprobo carga y me dijo que era el alternador............UNA p......
    Sabeis alguien que los repare? me piden 250 euros..soy de Valencia

    Gracias

  11. #20
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    22 nov, 11
    Mensajes
    115

    Predeterminado Re: 850 TDi No arranca -->¿al desguace?

    estoy con lecar88 a mi también me ha pasado lo de los cables malos de arranque, se calientan y nada de nada. Yo también probaría con unos buenos, a ver si se te soluciona. Suerte!

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. DESGUACE V40 1.8 GDI
    Por Ego en el foro Area Tecnica Volvo
    Respuestas: 12
    Último mensaje: 26/01/2012, 19:44
  2. C30 EN DESGUACE
    Por $UPER en el foro VOLVO C30/C70
    Respuestas: 6
    Último mensaje: 04/02/2011, 18:12
  3. DESGUACE S/V40 1.8 GDI
    Por Ego en el foro Compra Volvo
    Respuestas: 0
    Último mensaje: 21/04/2010, 16:47
  4. S80 T6 Aut en un desguace
    Por TE4 en el foro VOLVO S80
    Respuestas: 12
    Último mensaje: 20/04/2008, 19:57
  5. 460 al desguace?
    Por Cuarenton en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 11
    Último mensaje: 23/10/2006, 23:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •