Página 9 de 23 PrimerPrimer 12345678910111213141516171819 ... ÚltimoÚltimo
Resultados 81 al 90 de 222

Volvo 740 GLE '89 - Os Lo Presento

...

  1. #81
    Miembro Iniciado
    País
    Poland
    Avatar de Isuzu1.7

    Fecha de ingreso
    09 feb, 07
    Mensajes
    58

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    ¿Este motor lleva sensor de posición del cigüeñal? Si lo lleva revisaló.-

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #82
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Cita Iniciado por lminformat Ver mensaje
    Me podrias decir donde has localizado estas piezas y precio.

    El mio tambien es beige y necesito algunas cosas.

    Pues todo eso lo compré por Ebay.
    Las alfonbrillas no eran nuevas, eran usadas de un particular, pero estaban en buen estado y eran las originales.


    http://cgi.ebay.es/VOLVO-Pedal-Brake...item4ced5436a5

    http://cgi.ebay.com/ebaymotors/1987-...Q5fAccessories

    http://cgi.ebay.com/ebaymotors/Floor...Q5fAccessories

  4. #83
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Pues por más que reviso....
    Os cuento lo que he ido deduciendo: el motor de arranque ya gira, pero veo que el problema está en que no llega la gasolina al motor, y la bomba sí funciona.
    El relé de la bomba de gasolina original de mi coche, es el verde, pero cuando lo tengo puesto, el coche gira el motor pero no arranca.
    Cuando pongo el relé de la bomba blanco (que no es de mi coche y no sé en que cambian), al dar al contacto, la bomba se oye funcionar, pero el motor parece que quiere arrancar, pero no va. Creo que tiene que ver con que ese relé será para otro modelo y otra centralita o algo así.

    Bien, cuando después de esta operación, vuelvo a cambiar el relé blanco por el verde (la bomba funcionó con el blanco y ya tengo gasolina en el motor), el motor arranca perfectamente, pero solamente hasta que quema la gasolina que se trajo el relé blanco.

    Con esto, yo deduje que el relé mio original verde, estaría mal. Total, que compré uno nuevo, que me costó unos 40€, lo probé, y pasa exactamente lo mismo. Con lo cual, ahora tengo dos relés verdes bien, uno de ellos nuevo.
    Entonces, partiendo de aquí.... no sé que puede ser.

    Ahora sí que se me han acabado las ideas.
    Solo sé que tiene algo que ver con lo eléctrico de la bomba de gasolina, porque con mi relé verde, y la gasolina que trajo el blanco del depósito, la inyección y tal funciona perfectamente.

    Me voy a volver loco con este tema!!!!

  5. #84
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    que raro lo de los reles. has probado a mirar por debajo de la conexion del rele a ver si hace contacto todo bien.
    no se.

  6. #85
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Pues sí, por más vueltas que le doy.... cada relé tiene 6 conectores.
    En la base donde va alojado el relé, las conexiones están bien, salen 6 cables:
    - uno rosa que viene del mazo de cables a la caja de relés.
    - uno negro que va a la chapa de masa de la caja.
    - uno rojo que viene del mazo de cables a la caja de relés, que entiendo que será el positivo.
    - uno verde que viene del mazo de cables a la caja de relés.
    - uno azul y rojo que va al conector 1 del fusible 12. Nosé para que es.
    - y uno marrón que va al conector, creo que 4 del fusible 1. Que se corresponde con la bomba de combustible según manual.

    He podido comprobar todos los de la caja, pero el rosa, rojo y verde no puedo y no sé a donde van.
    Tambien he comprobado que los fusibles estubiesen bien, pero eso no explica que con un relé funcione la bomba y con el otro no. Si estuviese fundido el fusible de la bomba, no iría con ningún relé digo yo.

    Renuncio a porder arreglarlo, y seguro que es un puñetero cable simplemente!

  7. #86
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    solo se me ocurre que abras el rele "malo" rompiendo la tapa e investigar con los demas, porque parece extraño.Seguro que es una tonteria como dices tu. he oido a veces que las soldaduras se quiebran, pero entonces el nuevo porque no funciona? no lo se.

  8. #87
    Miembro Novato
    País
    Argentina


    Fecha de ingreso
    11 feb, 10
    Ubicación
    mar del plata
    Mensajes
    7
    Entradas de blog
    3

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    HOLA AMIGO, SOY DE ARGENTINA Y SUPERVOLV, ME AVISÒ DE TU PROBLEMA CON LA BOMBA DE COMBUSTIBLE, ALGO ES SEGURO,,, ALGO ESTA MAL, PERO POR LO BIEN QUE LO EXPLICAS SEGURO EL TEMA ES ELECTRICO,,, " NO SON LOS RELÈ SEGURO" Y SEGUN DICES EL FUSIBLE QUE PERTENECE A LA BONMA DE COMBUSTIBLE NO ESTA QUEMADO, ENTONCES LO QUE DEBES HACER ES ALIMENTAR LA BOMBA DE FORMA DIRECTA, UN CABLE POSITIVO Y UN NEGATIVO A LA ENTRADA DEL CONECTOR A LA BOMBA, SEGURAMENTE EL CONECTOR TIENE QUE LLEVAR ENTRE CUATRO O CINCO CABLES, SOLO DOS ALIMENTAN LA BOMBA- UN POSITIVO, (SEGURO DE COLOR ROJO) UN NEGATIVO, NEGRO)DESENCHHUFAS EL CONECTOR Y ALIMENTA LA BOMBA DE FORMA DIRECTA, VAS A NECESITAR UN CABLE LARGO PARA TOMAR POSITIVO DIRECTO DE LA BATERIA, Y UN CABLE UN POCO MAS CORTO PARA TOMAR MASA DE CUALQUIER PARTE DEL AUTO.... YO HE COMPRADO UN BUSCA POLOS PARA AUTOMOTOR, SE LLAMAN PUNTA LOGICA, CON ESA HERRAMIENTA PUEDES TOMAR SI AL CONECTOR QUE CONECTA A LA BOMBA DE COMBUSTIBLE RECIBE SIEMPRE CORRIENTE, SOLO DEBES PONER LA PUNTA LOGICA EN EL CABLE POSITIVO Y CUANDO COLOCAS EN CONCTACTO EL AUTO, LA LUZ DE LA PUNTA LOGICA DEBERIA ENCENDERSE, SI ESO NO OCURRE, EL PROBLEMA ES ALIMENTACION POSITIVA QUE NO LLEGA, ,,, LOS MOTIVOS PUEDEN SER VARIOS, EL MAS COMUN ES QUE SE GASTAN LOS CONTACTOS DEL CONTACTOR O SOCALO DE LA LAVE DEL AUTO, OTRO MOTIVO PUEDE SER EL SISTEMA DE ALARMA, ALGUNOS DE ELLOS CORTAN LA CORRIENTE DE ENTADA A LA BOBINA DE ENCENDIDO Y A LA VEZ TAMBIEN A LA BOMBA DE COMBUSTIBLE. ......
    NO QUIERO SEGUIR CONFUNDIENDOTE, LO PRIMERO QUE DEBES HACER ES VER SI LLEGA CORRIENTE A LA BOMBA, OLVIDATE DE LOS RELE, COLOCA EL ORIGINAL DEL AUTO,. QUISIERA PODER ESTAR AHI PARA AYUDARTE EN PERSONA, POR FAVOR NO DUDES EN PREGUNTARME, SEGURO PODREMOS ENCONTRAR LA FORMA DE QUE ESA BELLEZA QUE TIENES FUNCIONE... Y CUANDO ALGUN DIA PUEDA IR DE VISITAS A ESPAÑA ME LLEVES A DAR UNA VUELTA,,, UN ABRAZO!!! GUSTAVO

  9. #88
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Hola Gustavo!!!! Muchas gracias!! Muchas gracias a todos!!!
    Ya empiezo a tener más ideas, jejeje.
    Entiendo todo lo que me explicas, y tambien había comprado un buscapolos sencillo de esos, hacía unos días precisamente para intentar buscar esto.
    Lo que no entiendo muy bien es a que conector que viene de la bomba te refieres. ¿te refieres al conector donde coloco el relé de la bomba?
    Sé que la bomba está en el depósito de gasolina, a la salida, pero ahora mismo me es imposible levantar el coche, como mucho, subirlo con el gato encima de unos tacos de madera y asegurandolo bien, meterme debajo arrastrándome. (tengo el coche metido en una cochera subterranea cerrada y no puedo sacarlo de ninguna manera sin ayuda).

    Lo que he entendido de alimentar la bomba de gasolina directamente creo que lo puedo hacer: con un cable desde el borne positivo de la batería, hasta la bomba (a través de ese conector, al rojo), y otro cable a masa, negro.

    Ante esto, me surge otra duda: ¿el relé del que estamos tratando afecta solo a la bomba de gasolina o tambien afecta al encendido o la inyección? ¿si conecto la bomba directamente y no tengo el relé conectado, es posible arrancar el coche sin problemas?

    Sé que los relés están bien casi seguro, tengo 2 verdes, uno el original y otro nuevo, y hacen exactamente lo mismo, y luego tengo el otro relé blanco, pero que no vale para funcionar en este coche. Tambien sé que la bomba funciona por que con el relé blanco funciona.
    El tema seguro que es eléctrico, de algún contacto o algún cable mal.
    Estube pensando en mirar si todo estaba bien en la centralita, pero aún la estoy localizando. Puede que algún conector o enchufe se haya soldado y no haga buen contacto.

    Muchas gracias por la ayuda y por supuesto que estás invitado a dar una vuelta con el coche!!!

  10. #89
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Una pregunta, ¿hicistes alguna cosa antes de que no arrancara?
    Ya sea mover algo, cambiar algo, o incluso hacer una copia de la llave del volvo e intentar arrancar con esta llave... (suponiendo que llegase a tener inmobilizador, el corsa de mi padre le pasó eso que hizo unas copias pero sin el chip, y el corsa no arrancaba (un corsa del 98 o así))
    Saludos y suerte!!

  11. #90
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Pues no, cosas de ese tipo, no, nada de eso, además.... no tiene cortacorrientes ni alarma ni nada electrónico de ese tipo que le hayan podido hacer. Vamos, pienso que no, no he visto nada cambiado ni modificado ni nada fuera de lo original.

Temas similares

  1. Me presento y presento a mi bebe un Volvo S40 2006
    Por Bill666 en el foro Presentacion
    Respuestas: 4
    Último mensaje: 21/02/2016, 02:23
  2. Me Presento con mi Volvo C30
    Por Revu en el foro Presentacion
    Respuestas: 0
    Último mensaje: 17/03/2014, 04:07
  3. Me presento sin mi Volvo
    Por loopsin en el foro Presentacion
    Respuestas: 11
    Último mensaje: 09/10/2012, 01:17
  4. Respuestas: 62
    Último mensaje: 01/03/2009, 22:21
  5. Hola, me presento.... y os presento a mi máquina.
    Por pedrolo en el foro Foro General Volvo
    Respuestas: 18
    Último mensaje: 25/04/2006, 10:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •