Página 10 de 23 PrimerPrimer 1234567891011121314151617181920 ... ÚltimoÚltimo
Resultados 91 al 100 de 222

Volvo 740 GLE '89 - Os Lo Presento

...

  1. #91
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Bueno, pues ya he avanzado algo, aunque sin solucionar nada.
    Os traigo algunas fotos que he hecho.

    Bien, a ver por donde empiezo.
    Bueno, he desconectado el mazo de cables que va a la cerradura de la llave del contacto. No he visto nada mal.
    Luego me he metido debajo del coche en busca de la bomba, y he empezado por la zona por donde oía el sonido de la bomba cuando funcionaba con el relé blanco.
    Total, que está justo debajo del asiento del conductor, y con ella está el filtro de gasolina. No tiene pérdida.
    Pues bien, de la bomba esta, salen dos cables, uno negro y otro rosa si no me equivoco, porque había algo de porqueria y no me paré mucho en los colores.
    Luego vi que estos cables se meten dentro del habitáculo justo por debajo del asiento del conductor, y van por debajo de la moqueta hasta la caja de fusibles. Justo antes de la caja de fusibles, hay un enchufe que creo que el cable negro pasa a ser rojo y el rosa sigue rosa (no sé porqué pasa esto o que es lo que no he visto).
    Entonces, miré en el conector del relé y vi que había un cable rosa y uno rojo y blanco.
    Probé a conectar uno con otro con un puente, sin relé ni nada, y cuando pongo el contacto la bomba funciona exactamente igual que como cuando tenía el relé blanco, que debía conectar estos dos cables.

    Entonces, con estos dos cables conectados, la bomba funciona, pero el coche no arranca.
    Si desconecto estos cables, el coche arranca sin relé ni nada, pero luego se para (en tiendo que porque no tiene gasolina). Si vuelvo a conectar los cables, en el poco momento que el coche está en funcionamiento, el motor se para, pero la bomba funciona.

    Creo que ya tengo casi todos los cables localizados, menos el verde-negro creo. Ese no sé a donde va.
    Y lo que no localizo es donde está la centralita, si es que la tengo, jejeje, porque se supone que ella controla todo esto de la bomba y arranque, ¿no?



    Resumiendo:
    He comprobado otra vez los fusibles y están bien.
    He comprobado la bomba, y directamente funciona, desde el mismo conector del relé.
    Los relés están bien.
    La cerradura y llave del contacto creo que está bien.
    Todos los cables, menos el verde-negro del portarelé, están conectados y bien.
    Solo me queda el verde-negro, que no tengo ni idea de a donde va.

    ¿Alguien sabe donde está la centralita?










    Última edición por MotorVilaClub; 23/02/2010 a las 15:58

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #92
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Bueno, pues coche arreglado.
    Sabía que sería una pijada, y así a sido.

    Al final, despues de casi 2 meses amargado, llamé al seguro, me vino la grua de asistencia para sacar el coche de la cochera y llevarlo a un taller eléctrico (tube que esperar una semana más de lo que hubiese querido, porque resultó que el portón de la cochera que está justo en frente a mi plaza, estaba averiado y no podía sacarlo), y en 15 minutos y 10€, el mecánico eléctrico me lo descubrió!
    Una chorrada!

    Me estubo explicando como iban los cables del conector del fusible, y dedujimos los dos mirando con un tester, que uno de los cables que tenía que llevar corriente, no la llevaba, el cable marrón gordo.
    Es el cable que venía del fusible, el fusible de la bomba de gasolina, el nº1.
    Y es que yo había comprobado que el fusible estaba bien, pero lo que no comprobé era si por ahí pasaba corriente. Y era eso, que el fusible nº1 de donde solo sale el cable marrón, no tenía corriente, vamos que no estaba por dentro conectado a corriente.
    Aún no me explico porqué ni como, pero el caso es que me hizo un puente de uno de los conectores del fusible nº1 de frente a la regleta que tiene el positivo, bajo la caja de relés, y listo!
    El fusible sigue haciendo su función, lo que le pasaba es que no le llegaba corriente, y claro, no pasaba nada por él.

    Así que nada, arreglado, y el lunes a poner 4 ruedas, alinear dirección, y a la ITV como las balas, que la lleva caducada desde diciembre!!!

    A partir de ahora..... ya puedo seguir trabajando con todo lo demás, para dejar el coche mejor que nuevo!

  4. #93
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Cómo me alegra leer el renacimiento de tu volvo!!!!
    Seguro que ahora lo cogerás con unas ganas tremendas!!!

    Salu2 y felicidades!!

  5. #94
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Enhorabuena y que el arreglo fuese así de barato.
    Suelen ser pijadas muchas de ellas pero claro hasta dar con ellas....

  6. #95
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Me alegro muchísimo de que no sea nada más importante,
    ahora a disfrutar de VOLVO!!!!!

  7. #96
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    al fin.me alegro que puedas seguir con el. un saludo

  8. #97
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Pues sí, y no veais las ganas que tengo de cogerlo, mañana, para ir a ponerle las ruedas. y luego a la ITV, a ver para cuando me dan vez y como sale todo.

    Todavía le quedan flecos por ahí, pero ahora es ir poco a poco poniendolo totalmente al dia.

    Ahora mismo estoy centrado en el radio cassette y su instalación. He cambiado la que traía, por otra de Volvo, modelo CR-702, que no está en muy buen estado (no le funciona el autorreverse bien, y pilla las cintas, a parte, tenía el cableado cortado antes del enchufe origianl Volvo, y tengo que cablearlo bien todo).
    Uno de los problemas que tengo aquí, es encontrar otra radio como esta, porque así podría arreglarla completamente.
    Otro problema es que trae amplificador y ecualizador. Es el equipo completo.
    El ecualizador va en el hueco del mechero, pero el ampli, solo sé que va por dentro del panel del conductor, donde la columna de la dirección, pero no tengo ni idea de donde exactamente, ni como va sujeto!

    Mañana os pongo fotos!

  9. #98
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Pues nada, ahí van unas fotos de ayer, después de pasarle la ITV sin ningún problema!
    Y tambien tenemos 4 zapatos nuevos (Bridgestone).

    Como veis, ya tengo los antiniebla delanteros instalados, aunque el cableado del relé, no me convence demasiado, puesto que los puedo encender incluso sin llave en el contacto!
    Tambien tengo instalados los lavafaros, pero no he puesto los bracillos, porque las piezas que sujetan las escobillas, las tenía rotas, y no puedo montarlas, y así no rayo el cristal.
    Tengo las escobillas de los faros nuevas, pero tengo que ir a la Volvo a ver si tienen esas piececillas para sujetarlas.
    Creo que ya lo comenté, pero tengo la antena eléctrica instalada y con el interruptor y tal para subirla y bajarla cuando yo quiera.













    Tengo que ajustar la parte superior del salpicadero, para que baje un poco y ajuste bien con la junta del radio cassette. A ver si encuentro la forma de que quede bien pegado.




    Tambien le he puesto las guanteras de las puertas, que las tenía rotas, eso sí, no encontré el color marrón o beige, y tube que ponerlas en negro. Era eso, o en azul o rojo, jejeje. Pero no quedan tan mal.





    Super, a ver cuando te devuelvo lo de la antena y algunas cosillas más, y de lo que me quedó aquí del 360. Mándame tu dirección por privado, que no sé donde la tengo.
    Última edición por MotorVilaClub; 10/03/2010 a las 16:14

  10. #99
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    las guanteras de las puestas le quedan genial, mejor que en crema, el otro dia viendo un s60 R, lo lleva asi y queda muy bien.
    esta perfecto. Por cierto como conectaste los cables que salen de boton de la antena, que quiero hacer lo mismo.
    un saludo

  11. #100
    Miembro Habitual
    País
    Spain
    Avatar de MotorVilaClub

    Fecha de ingreso
    01 nov, 06
    Ubicación
    Langreo (ASTURIAS)
    Mensajes
    145

    Predeterminado Re: Volvo 740 GLE '89 - Os Lo Presento

    Pues si no recuerdo mal, en el enchufe del coche para la radio que hay en la consola central (el conector de 9 pins de color blanco), hay uno en una esquina al que llegan dos cables de color verde/rojo. Pues si sigues hacia el interior uno de estos cables, a unos 5cm. o así, hay como un conector faston negro que corta uno de estos cables. Son macho y hembra, y estarán unidos (sinó, la antena no funciona).
    Bien, si desconectas este conector, no tienes más que empalmar un extremo a un conector del interruptor, y el otro al otro polo del interruptor.
    Es como si lo intercalases en medio de ese cable, pero tienes que llevar el cableado hasta el salpicadero.
    Espero haberme explicado más o menos! Es lioso, pero es fácil.
    Al menos en mi coche era así.

Temas similares

  1. Me presento y presento a mi bebe un Volvo S40 2006
    Por Bill666 en el foro Presentacion
    Respuestas: 4
    Último mensaje: 21/02/2016, 02:23
  2. Me Presento con mi Volvo C30
    Por Revu en el foro Presentacion
    Respuestas: 0
    Último mensaje: 17/03/2014, 04:07
  3. Me presento sin mi Volvo
    Por loopsin en el foro Presentacion
    Respuestas: 11
    Último mensaje: 09/10/2012, 01:17
  4. Respuestas: 62
    Último mensaje: 01/03/2009, 22:21
  5. Hola, me presento.... y os presento a mi máquina.
    Por pedrolo en el foro Foro General Volvo
    Respuestas: 18
    Último mensaje: 25/04/2006, 10:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •