Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20

(URGENTE) Tengo un problema con el 480 (En teoria solucionado.)

pues el problema es que hace 30 min e arrancado el coche con unas pinzas ...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado (URGENTE) Tengo un problema con el 480 (En teoria solucionado.)

    pues el problema es que hace 30 min e arrancado el coche con unas pinzas y a arrancado a la primera pero el problema es que no me funciona la direccion asistida
    de que puede ser?, se a jodido la caja de direccion?, el servo?, y tengo un cabreo que no veas , de que puede ser, y en marcha cuando pasas por baches me hace un ruido como si tubiera algo flojo y mirando en el suelo con el coche parado no gotea, nada el coche ha estado parado mas de 1 mes, me dado una vuelta y parecia que a ratos si funcionase y otros no.

    gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    ¿Mirastes si la tensión de la correa auxiliar es la apropiada?
    ¿Tiene líquido de servodirección?
    Salu2

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    gracias por contestar, si la correa esta bien, y liquido antes de arrancarlo le he mirado todos los niveles.

  5. #4
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    Pues no entiendo por que se queda así...
    Pues ya se puede ir barajando fallos en la bomba del servo...
    ¿Cuánto tiempo has andado con el volvo?

    Salu2!

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    pues lo e arrancado e dejao unos 5 min al ralenti y luego e estado pues como unos 10 min andando con el.

  7. #6
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    alguien que sepa del tema, Nadie?

  8. #7
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    Si tiene la correa funcionando y tiene líquido solo puede ser que se le haya ido la bomba de la dirección asistida....
    que tiene una reparación muy sencilla....
    se saca la rota y se pone otra que funcione!!!!!!
    si el problema viene de la cremallera es otra historia....
    lo mejor es que te lo vea algún mecánico que entienda un poco más del tema y te diga algo!!!!
    si necesitaras la bomba de la asistida creo que tengo alguna!!!!

  9. #8
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    bueno, esta mañana con luz, he mirado nivel y "sorpresa" no tiene liquido...
    me pierde por algun lado, ahora tengo que comprar liquido, por cierto que liquido lleva, es alguno especifico para este coche o uno cualquiera para direccion?,
    lo llenare y arrancare para ver si se ve por donde pierde.
    saludos

  10. #9
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    Suele perder por el manguito, pero si te fijas lo ves...
    el líquido que le tienes que poner el específico para direcciones asistidas!!!!

  11. #10
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: (URGENTE) Tengo un problema con el 480

    La marca idónea es Bendix, se suelen vender en cualquier sitio y aparece escrito ''líquido dirección asistida''.

    Ya me olía yo que parecía no tener líquido

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Problema con portón trasero. SOLUCIONADO.
    Por patolucas en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 09/03/2016, 11:07
  2. Solucionado problema de sensor temperatura exterior
    Por Alcala en el foro VOLVO XC60 (2008-2017)
    Respuestas: 2
    Último mensaje: 15/12/2015, 16:13
  3. Problema con el limpia copiloto (Solucionado)
    Por rolmedar en el foro Area Tecnica Volvo
    Respuestas: 10
    Último mensaje: 08/05/2009, 18:11
  4. SOLUCIONADO :check engine s40 problema
    Por staf.63 en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 06/04/2009, 05:59
  5. Problema con el clima solucionado y de que forma!!!!!
    Por gadafi en el foro VOLVO S40/V40/V50
    Respuestas: 10
    Último mensaje: 04/10/2006, 15:15

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •