Resultados 1 al 5 de 5

Problema eléctrico en los 480 sin poder arrancar.

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Problema eléctrico en los 480 sin poder arrancar.

    ¿Alguien sabe que sección suele ser la que esté mal en la parte electrónica de los 480 para que el motor de arranque no funcione?

    Salu2!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Problema eléctrico en los 480 sin poder arrancar.

    pues yo tengo uno pero no se, no me a fallao nunca, toco madera,
    alguien seguro que te puede ayudar,
    saludos

  4. #3
    Miembro Master
    País
    Spain
    Avatar de volvo4life[DTR]

    Fecha de ingreso
    26 nov, 06
    Mensajes
    4,426
    Modelo
    Volvo 740 TD SW

    Predeterminado Re: Problema eléctrico en los 480 sin poder arrancar.

    Hola endika.
    El tuyo es posible que se salve, creo que es de una época diferente a los que salieron defectuosos de la electrónica en unos años determinados.

    Saludos!!

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de Endika

    Fecha de ingreso
    20 sep, 08
    Ubicación
    monistrol de MOntserrat(Barcelona)
    Mensajes
    1,093

    Predeterminado Re: Problema eléctrico en los 480 sin poder arrancar.

    el mio es del 92

  6. #5
    Miembro Iniciado

    Fecha de ingreso
    10 mar, 09
    Mensajes
    30

    Predeterminado Re: Problema eléctrico en los 480 sin poder arrancar.

    a mi me paso lo mismo:

    mete la mano detras del motor,
    busca el motor de arranque,
    justo en el centro hay un faston hembra y un cablecito,
    empujalo hacia dentro
    y !trata de arrancarloooo!! jajja

    mi tio cambió todo el motor de arranque la primera vez, pero yo me di cuenta que iba muy a menudo a arreglarlo, me olio a churrusquina por parte del ST de Volvo y encontré dicho cable "más suelto de lo normal", una vez apretado los bornes del faston no me ha vuelto a fallar, es más creo que pienso utilizar dicho cablecito para otros fines :P

    sino pues seria algun relé, que en este coche parece que tenian un plus por cada relé

Temas similares

  1. Respuestas: 56
    Último mensaje: 10/09/2017, 20:26
  2. Problema al arrancar volvo v40 1.8i gdi
    Por lluco en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 07/06/2013, 16:27
  3. problema al arrancar
    Por Jevonox en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 03/09/2012, 23:02
  4. Fallo eléctrico al intentar arrancar¡¡
    Por pineco en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 10/09/2011, 00:53
  5. problema al arrancar V40 1999
    Por Don Mono en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 19/02/2011, 05:37

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •