Resultados 1 al 8 de 8

alarma 850

Hola forovolveros. Tengo un 850 t5. Tengo un problema con la alarma, hace ya unos ...

  1. #1
    Miembro Novato

    Fecha de ingreso
    18 dic, 08
    Mensajes
    3

    Predeterminado alarma 850

    Hola forovolveros.


    Tengo un 850 t5.
    Tengo un problema con la alarma, hace ya unos 3 meses, me dejo de funionar el mando, justo despues de lavarle.
    El otro dia se me quedo sin bateria, y la alarma no me deja arrancale.
    E intentado programarla con el manual. Pero no responde a nada.
    En cuato entro en el coche, salta y se queda saltada.
    E puesto un interruptor para eludir el rele.

    Pero me gustaria volver a hacer funcionar el mando yla alarma normalmente.

    Si puedes ayudarme, te lo agradeceria mucho.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: alarma 850

    Pues yo no tengo ni idea, debería haber funcionado al volverlo a sintonizar,
    por lo menos a mi me paso eso y volvió a funcionar,
    pero lo tuyo tiene pinta de algo más serio!!!!!
    a ver si alguien sabe algo más del tema!!!!! :P :P :P :P

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de longchema

    Fecha de ingreso
    05 feb, 07
    Ubicación
    Salamanca
    Mensajes
    1,909
    Modelo
    850 t5 pata negra

    Predeterminado Re: alarma 850

    buenas, lo has reprogramado haciendo las pulsaciones como manda el manual?, con el contacto puesto, y todo realmente como tiene que hacerse...?
    lo digo porque a mi en el t5-r me pasó igual y lo solucioné asi, pero no me salió a la primera, lo intenté varias veces y al final funcionó.....a ver si encuentro el post que tengo por ahi y te paso el enlace.....salud.

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de longchema

    Fecha de ingreso
    05 feb, 07
    Ubicación
    Salamanca
    Mensajes
    1,909
    Modelo
    850 t5 pata negra

    Predeterminado Re: alarma 850

    a ver, que ya me acuerdo...
    Pones el contacto a posición II y lo quitas cinco veces seguidas, en la quinta lo dejas puesto.
    Una vez que has hecho esto, y con el contacto puesto, pulsas un botón del mando, a continuación creo que habia que arrancar el coche sin quitar el contacto anteriormente,(en algunos no hace falta este paso, solo con lo del principio vale), pero si no , pues eso, lo arrancas y ya está.
    luego sales, y pruebas a ver si va.....ya nos contarás. salud.

  6. #5
    Miembro Novato

    Fecha de ingreso
    18 dic, 08
    Mensajes
    3

    Predeterminado Re: alarma 850

    Gracias longchema, lo probare.
    Pero la verdad esque es algo raro, ya que le e programado mas de una vez.
    Pero esta vez se quedo tonta, no reacciona ante nada, y en el taller de la casa lo intento y no iva.
    Me dijo que tenia que dejar el coche ahi un par de dias pero no podia, asi que si no lo consigo lo tendre que dejar y que me cobren. Que se le va a hacer.
    En cuanto pruebe eso os comento.

  7. #6
    Miembro Elite
    País
    Spain
    Avatar de longchema

    Fecha de ingreso
    05 feb, 07
    Ubicación
    Salamanca
    Mensajes
    1,909
    Modelo
    850 t5 pata negra

    Predeterminado Re: alarma 850

    de todos modos, por qué no desconectas la batería durante un par de horas mas o menos y la vuelves a conectar, igual con eso y reprogramando te vale.....prueba eso tambien. salud.

  8. #7
    Miembro Novato

    Fecha de ingreso
    18 dic, 08
    Mensajes
    3

    Predeterminado Re: alarma 850

    Gracias longchema, pero no hay manera.
    Ayer probe lo de las 5 veces y no reacciona.
    Y lo de la bateria lo probe ya en cuanto me dio el problema, de todas formas gracias por la ayuda.

  9. #8
    Miembro Elite
    País
    Spain
    Avatar de longchema

    Fecha de ingreso
    05 feb, 07
    Ubicación
    Salamanca
    Mensajes
    1,909
    Modelo
    850 t5 pata negra

    Predeterminado Re: alarma 850

    pues entonces, mal asunto, si el mando tiene pilas (que nunca nos acordamos de que se gastan), lo has programado varias veces, y has desconectado la bateria ,me suena a fusibles, relés o si no, que simplemente se te ha jodido el módulo del cierre, a ver si alguien nos hecha una mano mas....salud.

Temas similares

  1. alarma
    Por maswiki en el foro VOLVO C30/C70
    Respuestas: 19
    Último mensaje: 21/03/2014, 12:59
  2. Alarma
    Por otto v50 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 1
    Último mensaje: 08/11/2011, 20:19
  3. Led de la Alarma
    Por gadafi en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 8
    Último mensaje: 04/01/2007, 12:26
  4. Alarma en S60
    Por GTTDI en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 6
    Último mensaje: 29/10/2006, 04:37
  5. Alarma
    Por ripegi en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 29/04/2006, 02:27

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •