Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

MIS LUCES INTERIORES NO FUNCIONAN

Pues eso comunidad,cambie una bombilla ,dio un chispazo el coche y se le fueron todas ...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    30 abr, 07
    Mensajes
    177

    Predeterminado MIS LUCES INTERIORES NO FUNCIONAN

    Pues eso comunidad,cambie una bombilla ,dio un chispazo el coche y se le fueron todas las luces interiores mire los fusibles y habia uno fundido lo cambie y como nada,sigue igual...

    ALGUIEN ME AYUDA


    SI NO ES DE FUSIBLES DE QUE PUEDE SER

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    A mi me ha pasado esto en el 760 y todavÃ*a no lo he solucionado, hasta que no tenga el techo interior puesto no lo miro, porque tengo el tema de las luces de cortesia del techo con los cables colgando.......

    Lo siento pero no te puedo ayudar mucho, mira a ver si tiene algun fusible más por algun otro sitio!!!!!

  4. #3
    Miembro Habitual

    Fecha de ingreso
    30 abr, 07
    Mensajes
    177

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Esta mañana he ido a que me vieran el problema y me ha dicho mi mecanico de toda la vida,que es el regulador de las luces interiores,va a hacerme un empalme y a tomar por culo,jejejeje......total es una pijada innecesaria .....

    De todas formas tiene que confirmarmelo esta tarde ya os dare noticias,por si a alguien como a mi os ha pasado lo de las luces.


    Un saludo a todos

  5. #4
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Que se ha ido el regulador de luces??
    Eso va aparte del Fusible??


  6. #5
    Miembro Habitual

    Fecha de ingreso
    30 abr, 07
    Mensajes
    177

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Hombre Matias tu por aqui,jejejejeje....pues si SUPER,va justamente debajo del volante del 480 y es una ruletita para subir o bajar la intensidad de las luces del interior,que es por lo visto lo que a mi se me ha jodido,vaya pijada tio,jejejejeje.....

    X cierto SUPER he dejado pedido tu motor a un deshuace de las afuera de mi Sevilla,en 5 dias me lo traeran si comprueban que funcionan,el 440 y 460 que tienen van a comprobar si es compatible su valvula con la tuya,sobre el coche que tenia esperando para dartelo he estado hoy viendo a su dueño en persona xq me cogia de camino y el hombre es ya mayor tendra unos 70 años y me da mucha cosa meterle presion,pero me ha comentado que antes de navidades le gustaria desprenderse del coche pero que por su mujer y eso no se desprende todavia,haré todo lo posible SUPER por quedarmelo pero me da mucha lastimilla el hombre.



    Bueno Super que no paro y que no t preocupes que en cuanto tenga novedades te llamo.



  7. #6
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Gracias naes, lo de las piezas ya me comentas algo cuando sepas, y del VOLVO del Señor Mayor comentale que se lo vamos a cuidar muchisimo, que no se preocupe que le llevarás fotos de las mejoras y cambios que le hagamos!!!!

  8. #7
    Miembro Habitual

    Fecha de ingreso
    30 abr, 07
    Mensajes
    177

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Malas noticias para mi 480,el tema de las luces no tiene nada que ver con el regulador porque esta bien,los fusibles tambien,la instalacion no presenta problemas y mi electricista me ha dicho q le deje el coche una semana entera para uqe me lo vea con trankilidad.....


    No se compañeros,si no hay cortos,los fusibles estan bien y no hay luces,¿que puede ser??

  9. #8
    sob
    sob está desconectado
    Miembro Novato

    Fecha de ingreso
    31 may, 07
    Mensajes
    5

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Hola Naes.
    No dices qué bombilla estabas cambiando cuando lo del chispazo.
    Lo del regulador, no lo voy a discutir, pero creo que es para las luces que se encienden al poner posición, es decir, cuadro, mandos de calefacción, botones varios...
    El fusible que cambiaste, ¿realmente era el de las luces interiores?
    Si todos los fusibles están bien y la instalación está bien, sólo puede ser la bombilla... no hay más. Bueno, puede ser la baterÃ*a, pero imagino que estará cargada Eso era un bromilla
    Hay plafones que toman la masa a través de un tornillo de los de sujección, y en ocasiones, por acumulación de sulfatación se queda el contacto en un hilillo. En caso de sobretensión o corto, ese hilillo se puede romper, quedando el plafón sin masa. Quizá sea eso.
    De momento no se me ocurren más cosas, pero si tienes más sÃ*ntomas ponlos a ver si podemos ayudarte.

    Salu2
    sob

  10. #9
    Miembro Habitual

    Fecha de ingreso
    30 abr, 07
    Mensajes
    177

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Bueno señores,hoy ha sido un dia duro pero muy muy interesante.
    Creo que con lo que voy a deciros y con lo que he aprendido hoy,,puedo reparar los 480 con los ojos cerrados,jejejejejeje.......es broma hombre soy un ignorante,jejejejejee....

    Bueno xicos,despues de llevarme un chasco por el tema de las luces interiores,decidi esta mañana coger y bajarme los manuales electricos del 480 y empollarmelos,y como lo mio es ingenieria me puse manos a la obra.

    Mi 480 tiene el contacto de la llave desde siempre jodido y mi electricista me hizo un boton para arrancar el coche despues de ponerle el contacto al coche,pues bien,ese boton tira del cable de masa del regulador de luces interiores que me lo tenia activado siempre por lo que siempre tenia potencia el boton de arranque,el otro cable del boton de arranque lo tiene cogido del regulador de velocidad del ventilador del aire.
    Pues bien,yo creia que todo eso era un mundo,pero he visto que no es nada nada complicado,viendo que las luces interiores no funcionaban y que el regulador no era el problema,decidi quitar el regulador,que son 3 cables,aislar uno de los tres cables que es el de intensidad (para subirla o bajarla) y coger el de masa y el otro y hacerle un empalme,siguiendo las indicaciones del manual electrico de nuestro coche y la intensidad,PREMIOO!!!!! luces del cuadro de mando en perfecto estado,mas intensas que nunca y con un interruptor de encendido y apagado para poder disponer de las luces cuando yo lo dessee ( se me olvidaba comentar que he tirado de una salida de los fusibles para darle corriente al empalme y que mi interruptor funcione sin anular el boton de arranque).
    El resultado ha sido mi sonrrisa y satifascion puesto que me he ahorrado lo que me iban a poner el lunes una instalacion nueva para las luces interiores,yuhuuuuuuuuuuuuu.......

    Puede parecer lioso pero es que no sabria como mostrarlo en fotos,pero funciona y perfectamente,no hace extraños en el consumo de electricidad y fallos como las luces de apertura de puerta ,han desaparecido permitiendome utilizarlo sin problemas tambien.





    Espero que si hay alguien con este problema pueda hacer lo mismo que yo y ahorrarse 80€ que es lo que cuesta que te coloquen un cable para suministrar electricidad al interior del coche......



    Soy un chapuzasss lo sé,pero esta noche dormiré bien....jejejejejejej......






  11. #10
    sob
    sob está desconectado
    Miembro Novato

    Fecha de ingreso
    31 may, 07
    Mensajes
    5

    Predeterminado Re: MIS LUCES INTERIORES NO FUNCIONAN

    Me alegro de que hayas solucionado el problema. Sólo me surge una duda: el botón ese de arranque, ¿cómo leches hace que arranque? No tiene sentido lo que explicas de que toma masa del regulador de luces y otro cable del regulador de velocidad del ventilador del aire. Yo he hecho algú que otro arranque por botón (incluso con contacto por interruptor) y no hay que coger ningún cable de ningún sitio, tan sólo uno de masa para excitar dos relés. Me tiene un poco mosca, porque si no hay relés, el botón puede salir ardiendo en un arranque prolongado. O los cables, que es aún peor.
    No quiero ser alarmista, pero me quedarÃ*a más tranquilo si verificases que el circuito de arranque está suficientemente protegido.
    Salu2
    sob

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Luces interiores
    Por Fete en el foro VOLVO XC60 (2008-2017)
    Respuestas: 2
    Último mensaje: 06/12/2015, 15:55
  2. Luces interiores 850 T5R no funcionan
    Por balaroja124 en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 11/05/2014, 12:12
  3. no funcionan las luces!
    Por jaime_ en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 08/01/2012, 19:16
  4. no funcionan las luces!
    Por jaime_ en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 08/01/2012, 06:15
  5. Luces interiores en los 850
    Por Rgreen en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 22
    Último mensaje: 18/01/2007, 23:09

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •