Página 13 de 18 PrimerPrimer ... 3456789101112131415161718 ÚltimoÚltimo
Resultados 121 al 130 de 173

MI "OTRO" 760 TD MORRO 940

...

  1. #121
    Miembro Master
    País
    United Kingdom


    Fecha de ingreso
    23 may, 08
    Ubicación
    lugo
    Mensajes
    3,245

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Cita Iniciado por volciruel
    Que bonito y que contraste mas raro lleva!!¿El salpicadero venia asi?¿O lo has tintado?
    el salpicadero lo compre de una v70 de color claro

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #122
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Ah...bueno si algun dia te aburres yo tengo uno en negro

  4. #123
    Miembro Master
    País
    United Kingdom


    Fecha de ingreso
    23 may, 08
    Ubicación
    lugo
    Mensajes
    3,245

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Cita Iniciado por volciruel
    Ah...bueno si algun dia te aburres yo tengo uno en negro
    noo me mola asin ...ke en negro too kedqa muu soso

  5. #124
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    A ver esos que van por los desguaces.......
    Quisiera cambiarle los pilotos traseros del 760 y si alguien los localiza por algún sitio que me diga!!!!
    Son como estos:


    El motor esta fenomenal y anda suave y muy bien,
    correas cambiadas,
    termostato del refrigerante,
    bombin del embrague,
    esta todo en su punto!!!!!



  6. #125
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    También tengo un problema con las luces del cuadro,
    lo he desmontado y no le veo el porque del problema...
    las luces estan bien... me refiero a que no están fundidas....
    los fusibles están bien......
    alguien tiene alguna pista del problema??

  7. #126
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Cita Iniciado por $UPER
    También tengo un problema con las luces del cuadro,
    lo he desmontado y no le veo el porque del problema...
    las luces estan bien... me refiero a que no están fundidas....
    los fusibles están bien......
    alguien tiene alguna pista del problema??
    Casi casi seguro que el reostato prueba a poner otro

  8. #127
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Los pilotos traseros si no los das encontrado parece que no están rotos y no sé donde vi si en este u otro foro como "darles brillo" ...no me recuerdo donde pero con "S.Google" igual te aparece un método parecido al que ví o mejor....
    Del 760 dices que te fallan las luces del cuadro , me imagino que te refieres a las que iluminan el cuadro, sería cuestión de probar el cuadro fuera teniendo el esquema eléctrico y alimentándolo con una fuente de alimentación y viendo cada patilla de los conectores a que corresponde y si le llega tensión o no o al ir uniendo a masa o a positivo en su caso se ilumine la lámpara respectiva....
    Yo en el 244 lo hice porque tenía el esquema pero en el 760 nunca lo hice ni creo recordar ver el esquema eléctrico del cuadro....
    Mira a ver si ves alguna pista del cuadro cortada, algún conector que no haga buen contacto , mover el fusible respectivo por si está sulfatado....
    Son ideas pero puede ser cualquier tontería (que suelen ser las que más dan la lata)..
    Suerte.




  9. #128
    Miembro Avanzado
    País
    Spain
    Avatar de Duovol

    Fecha de ingreso
    07 may, 07
    Ubicación
    Lugo
    Mensajes
    620

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Lo que dice Volciruel efectivamente en el 244 lo "puentee" porque me alumbraba poco aunque estuviese a tope.

    En el 760 no lo desmonté aun pero pienso también puentearlo porque ilumina muy poco de noche aunque lo ponga a tope , siempre "se pierde algún voltio" en él y buena falta le hace la luminosidad que tiene...

  10. #129
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    Cita Iniciado por Duovol
    Lo que dice Volciruel efectivamente en el 244 lo "puentee" porque me alumbraba poco aunque estuviese a tope.

    En el 760 no lo desmonté aun pero pienso también puentearlo porque ilumina muy poco de noche aunque lo ponga a tope , siempre "se pierde algún voltio" en él y buena falta le hace la luminosidad que tiene...
    A mi me paso en un 164 alumbraba muy poco y el sistema era casi igual al 244 pero el motivo es que estaba sulfatado en los 700 no es el mismo sistema pero es muy probable que venga de ahi

  11. #130
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado Re: MI "OTRO" 760 TD MORRO 940

    yo acabo de abrirlo porque tenia fundidas o missing 7 luces hay un conector que puse alreves, uno de tres contactos y no iba el cuadro, le di la vuelta y funciona, pero el regulador de intensidad de luz, estaba fatal, el del 760 y 740 es diferente, lo he apanado temporalmente con un palillo y un muelle , hasta que compre uno.
    en el 760 controla las luces del cuadro de la consola y jugando con el , apretando y girando lo deje en una posicion para ver por la noche.

Temas similares

  1. OTRO QUE SE UNE AL CLUB DEL "SISTEMA MOTOR REVISION NECESARIA"
    Por XC70 90 110 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 210
    Último mensaje: 24/11/2017, 14:28
  2. Respuestas: 0
    Último mensaje: 04/12/2015, 19:43
  3. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  4. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •