Resultados 1 al 5 de 5

¿Porque se queda funcionando dos barridos mas un limpia que otro?

Os especifico,mi 850 del 95 se queda funcionando dos barridos mas el limpiafaros (creo que ...

  1. #1
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado ¿Porque se queda funcionando dos barridos mas un limpia que otro?

    Os especifico,mi 850 del 95 se queda funcionando dos barridos mas el limpiafaros (creo que el derecho)mas que el izquierdo...¿Sabe alguien porque es?He probado con varios motores y siempre igual..imagino que sera dl rele que lo controla...pero tendra una explicacion..espero vuestras respuestas.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: ¿Porque se queda funcionando dos barridos mas un limpia que otro?


  4. #3
    V4L-Moderador_A
    Pas
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicacin
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: ¿Porque se queda funcionando dos barridos mas un limpia que otro?

    Siempre son dos barridos ó va como quiere??
    Si va como quiere puede ser el Relé que se queda pegado, pero a la vez te dir*a que el mismo relé es para los dos limpias, entonces ya me dejas descolocao!!!!

  5. #4
    V4L-Moderador
    Pas
    Spain
    Avatar de molina.daza

    Fecha de ingreso
    08 mar, 07
    Ubicacin
    Madrid
    Mensajes
    2,004

    Predeterminado Re: ¿Porque se queda funcionando dos barridos mas un limpia que otro?

    Que curioso, Fernando, la verdad es que no tengo ni idea... quizá sea a propósito; el lado derecho suele dar más luz que el izquierdo ¿no? aunque a lo mejor he dicho una imbecilidad, no me hagas mucho caso...

  6. #5
    Miembro Master

    Fecha de ingreso
    17 dic, 06
    Mensajes
    3,837

    Predeterminado Re: ¿Porque se queda funcionando dos barridos mas un limpia que otro?

    Siempre desde que lo tengo hace dos barridos mas...ademas me comento otra persona que tambien le hacia lo mismo...seguire indagando...era por si alguien tiene un 850 con lavafaros y le hace lo mismo

Temas similares

  1. El Ventilador se me queda funcionando y agot la batera. D5 2002. Ayuda!
    Por frantrinidad en el foro Foro General Volvo
    Respuestas: 9
    ltimo mensaje: 04/10/2015, 01:12
  2. Torque Pro Funcionando en Volvo C30
    Por nomenervas en el foro VOLVO C30/C70
    Respuestas: 18
    ltimo mensaje: 07/02/2014, 14:19
  3. Limpia trasero, no limpia bien.
    Por upillo en el foro VOLVO S40/V40/V50
    Respuestas: 17
    ltimo mensaje: 16/05/2013, 05:43
  4. Escarabajo del 64,al dia de todo,funcionando.
    Por manoSSucias en el foro Compra/Venta Offtopic
    Respuestas: 1
    ltimo mensaje: 10/01/2011, 17:51
  5. Usa epec instalado y funcionando
    Por jofe en el foro Audio y multimedia Volvo
    Respuestas: 2
    ltimo mensaje: 01/04/2009, 08:11

Marcadores

Marcadores

Permisos de publicacin

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •