Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13

ITV - ayudaa po dioooo a ver esos mecanicos!!!!

a ver si me podeis comentar algo he ido a pasar la itv y me ...

  1. #1
    Tortilla
    Invitado

    Predeterminado ITV - ayudaa po dioooo a ver esos mecanicos!!!!

    a ver si me podeis comentar algo

    he ido a pasar la itv y me ha cantado co

    al relanti 1,53%

    acelerado 1,00 %

    Lambda 0,951

    un regulacion de caudal o me pasara algo mas serio?

    estos dias he intentado analizar esta situacion y paso a detallar las cosas que me han llamado la atencion:

    Consumo: he hecho una prueba llenando una garrafa de 10 litros y dejando que el coche se quedara sin gasofa, repostado he iniciado el control hasta quedarme de nuevo sin gasofa!! jejeje llevaba la garrafa otra vez llena, me ha salido unas cifras elevadisimas de consumo 10 litros = 71 km en carreteras mixtas y manteniendo siempre velocidades inferiores a 120 km/h.

    fallos vistos:
    El chivato de la sonda lambda en el check no siempre se enciende en una serie de apagados encendidos al momento me da una media de 5 fallos cada 10 encendidos, durante la marcha no enciende el chivato.

    La temperatura del motor me da una sospecha sobre la averia del termostato, la aguja sube a la 4 parte pero enseguida baja a cero donde permanece mas rato, normalmente la aguja sube y se mantiene mas cuando el coche esta al relanti.

    retirado el fusible de la sonda lambda, durnate 2 km el chivato no indico averia de la lambda, solo lo hizo pasados esos 2 km cuando se comenzo a oir como un silbido en el inyector monopunto.

    revision del electrecista (2) tras cambiar cables y 2 bujias y comprobados, esa parte esta correcta incluido el distribuidor. se me acojono cuando le mencione de controlar la lambda.


    detectado en el suelo del coche por donde pasa el tubo de escape una temperatura anormalmente alta.

    que opinais?

    que otras pruebas puedo hacer para acercarme al fallo

    por cierto hoy fui a mi mecanico habitual y el cabroncete tenia cerrado por vacaciones jajajajjaja

  2. # ADS
    Circuit advertisement
     

  3. #2
    Miembro Avanzado

    Fecha de ingreso
    05 feb, 06
    Mensajes
    653

    Predeterminado Re: ITV

    El valor que te ha dado de Lambda indica una mezcla demasiado rica, puede ser que se te haya ido la sonda, o que tengas el filtro del aire muy sucio...,o quizas unas bujias en las ultimas...,empieza por cambiar el aceite,filtro,filtro del aire,bujias...,y si aun asi da alto, pues seguramente sera que la sonda esta para cambiar.
    Supongo que el consumo de tu coche es bastante elevado, y piensa que esta "tirando" la gasolina, si estos elementos no estan en buen estado.

    El consumo del mio, un B20F, estas vacaciones, de tranqui, sin pasar de 140 en autopistas, con 2 personas y maletero hasta los topes, se quedo en 8,1 l/100 km, y por carretera, se quedaba en poco mas de 7 l/100 km.

    Saludos y suerte!!



    Por cierto, hablando del tema... http://www.volvo4life.es/foro/index....pic,189.0.html

  4. #3
    Tortilla
    Invitado

    Predeterminado Re: ITV

    breogan gracias por responder y si me habia leido ya el tread en cuestion, yo pienso en las siguientes cuestiones

    el coche ha estado un año literalmente parado

    el aceite por lo que acabo de ver fue cambiado 04/2005 aunque claro coche parado aceite escojonao jejejje

    la lambda supongo que ante tanto tiempo sin usar el coche es posible que este sucia, he comprobado que no siempre al ir a encender el coche me enciende en el check la lampara de la lambda.

    bujias me cambio el electrecista y me dice que estaban mal ale bujias nuevas y me ha dicho que hay dos cables de bujias que dan fugas.

    el filtro abierto no esta demasiado mal lo he sacudido y no ha soltado apenas nada y aun esta de color amarillo

    lo que si he levantado la tobera al monopunto y vi que estaba todo negrisimo, le he dado un baño de 3 en 1 frote con trapo y nuevo baño de 3 en 1, arrancada para que soltase el aceite y la mierda, he notado como luego al ir a dar una vuelta el coche tira mejor y ha ganado bravura.

    tenia pensado mañana desmontar la sonda y darle una limpieza y repasar cables por si alguno este dando fallo


    otra pregunta ya que estamos, jejje alguien sabe identificarme los reles que estan en compartimento motor en una caja triangular?

    alguna sugerencia a todo esto??

  5. #4
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: ITV

    El coche llevaba más de 20 minutos en marcha cuando llegaste a la ITV?

    Es importante que el coche esté bien, pero bien calentito antes de hacerle la prueba de los gases, sino los valores salen desvirtuados!

    Saludos!

  6. #5
    Tortilla
    Invitado

    Predeterminado Re: ITV

    yo diria que no ya que auqnue fui por autovia unos 9 km hasta la itv a 120 km /h al llegar alli habia cola y a pesar de que tenia cita pues aun espere asi que el coche estuvo apagado del orden de 10 minutos y lo encendi cuando me mandaron sumarme a la cola ahi lo mantuve encendido calculo que entre 3 y 5 minutos y precisamente al entrar esta el tema de los gases

  7. #6
    Tortilla
    Invitado

    Predeterminado Re: ITV

    y cuales serian los valores minimo y maximo? alguno lo sabeis?

  8. #7
    440turbo
    Invitado

    Predeterminado Re: ITV

    La verdad es que por esta zona tambien estan dando muchisimos quebraderos de cabeza a muchisima gente el tema de los gases de la itv.

  9. #8
    Miembro Avanzado

    Fecha de ingreso
    05 feb, 06
    Mensajes
    653

    Predeterminado Re: ITV

    Cita Iniciado por Tortilla
    y cuales serian los valores minimo y maximo? alguno lo sabeis?
    Para un coche con catalizador, si mal no recuerdo, 0,5 % a ralenti y 0,3 acelerado, y el valor de lambda, 1, con una maxima desviacion, tanto por exceso como por defecto de 0,03, vamos, que este entre 0,97 y 1,03.


  10. #9
    Tortilla
    Invitado

    Predeterminado Re: ITV - ayudaa po dioooo a ver esos mecanicos!!!!

    bueno novedades:

    tras revisar multiples cosas al coche detecto que el contactor de temperatura agua no marcaba, desmontado y limpiado, tenia una costrilla como de humedad de esa de cuando algo esta parado, el liquido del circuito impoluto, incluso pasandole el dedo por la pared no hay suciedad ninguna, el termostato lo limpie y a la pota a probar si abria al principio no pero con dos calentones a 100 grados volvio a su normalidad.

    el sistema de diagnostico me dice 1.1.1 osea todo correcto, por lo que sea no detecta el fallo del consumo elevado.

    pues a revisar cuestiones electricas, tirando de testeo con multimetro me encaro con la ecu en un principio detecto las siguientes anomalias:

    masa del calculador 0.12 de resistencia

    alimentacion del calculador 8 v

    contactor de la mariposa no me da lectura de R y en voltaje me da 13 v

    captador de regimen no da señal

    tras comprobar contactor de mariposa y captador de regimen y darme en ellos valores normales doy por hecho que por el medio hay algun cable, y efectivamente en una revision del cableado a ecu en un empalme detecto que ahi hay señal osea que ahi le hemos dado, restaurar el empalme. rechekeo de valores en ecu y voila ya tenemos valores, peroooo el valor del captador de de regimen me da 1, 40 v cuando tendria que dar entre 0.3 a o.4 v veremos si el captador esta mal o hay algo mas por ahi.

    en toda esta operacion al final acabe desmontando todo el cuadro jajajja, asi di con varios fallos electricos ahora ya tengo luz en el habitaculo, me funciona el mechero, el reloj ,la luz del panel de la izq del volante y el aro de la llave.

    seguire pasado con la investigacion jejejej que quedan algunos puntos sin aclarar.

    duda: el filtro de carbono cada cuanto debe cambiarse?

    alguien tiene acceso a saber los diodos que lleva este coche en el cuadro de instrumentos?

  11. #10
    Tortilla
    Invitado

    Predeterminado Re: ITV - ayudaa po dioooo a ver esos mecanicos!!!!

    solucionado itv pasada

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. MI S40 SE VA A LA IZQUIERDA....AYUDAA!!
    Por Abel en el foro Foro General Volvo
    Respuestas: 11
    Último mensaje: 30/05/2012, 10:38
  2. LOS RELATOS... HOY ESOS COCHES ENORMES, ESOS ENORMES COCHES...
    Por NAUTICO en el foro Off-Topic General
    Respuestas: 12
    Último mensaje: 12/06/2010, 23:33
  3. A ver, esos Formulaunólogos
    Por Señor K en el foro Off-Topic Deportes
    Respuestas: 4
    Último mensaje: 14/07/2009, 08:47
  4. Movistar: Esos grandes sinvergüenzas
    Por SirRoyRogers en el foro Off-Topic General
    Respuestas: 9
    Último mensaje: 26/10/2008, 22:09
  5. Problemas mecánicos en un 940 SE
    Por Bad_Fad en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 13
    Último mensaje: 14/06/2008, 23:04

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •