Resultados 1 al 10 de 10

MI 850 EN "BAJAS" ME TIRONEA.......

...

  1. #1
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado MI 850 EN "BAJAS" ME TIRONEA.......

    Y si sigo un rato despacio llega a pararse y a tironear, lo tengo que dejar que se enfrie y luego va como si nada hubiera pasado..... para que se le quiten los tirones tengo que apurarle las marchas, y asÃÂÂ* va de perlas. Sabeis a que es debido? porque nadie me sabe decir porque? ni siquiera los de volvo... un saludo y gracias..

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    Pues en el caso Volvo, no sé, pero en mi anterior Probe era un fallo tÃÂÂ*pico del coche. Cada 100.000kms empieza con ello. Solución: Cambio de cables de las bujias y limpieza de caja de mariposas y sistema de admisión. Tema solucionado y otra vez como la seda!

    Otra opción es que esté fallando una sonda lamda, pero eso deberÃÂÂ*a registrarse en los fallos del coche al hacerle la diagnosis electrónica,

    Espero que lo solucione pronto!

    Un saludo!
    Luis

  4. #3
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    Gracias Vuis, puede ser que tengo el catalizador super gastado y por eso manda mal la informacion.... llevo el mismo catalizador desde que lo compré, 11 años.....

  5. #4
    Miembro Novato

    Fecha de ingreso
    15 abr, 06
    Mensajes
    23

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    has mirado si los inyectores pulverizan bien?
    puede que si haces la prueba del ometro no te de un error pero si pruebas a comprobar la limpieza de los inyectores, seguro que es de eso, de todos modos, si los limpias asegurate de la bujias que tendran muchas suciedad.

    muchas suerte

  6. #5
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    El motor esta rectificado hace 15.000 Km. (lleva215,000) Se supone que han hecho un buen trabajo!!!!!!! "Es el lo que me dejó mi ex" No se que decirte más.......

  7. #6
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    Se me olvidaba: Ya lo hacia antes de romper la correa de distribución......... Perdón....

  8. #7
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    Se te rompió la correa? La verdad es que en el manual dice cada 120.000 kms, y yo la acabo de cambiar, que llevaba casi 100.000 y me dijo el mecánico que estaba aguantando por suerte! No le quedaba nada... y seguramente no hubiera llegado a los 120.000.

    En fÃÂÂ*n, a ponerse en ello!


  9. #8
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    La correa se la cargó el novio de mi ex mujer...... algo muy raro, porque el 850 lo ha estado llevando ella los últimos 4 años, y a raiz de la mala conducción que tiene ella con el coche y como va siempre despacio la dejaba tirada en cualquier momento, por eso me lo devolvió hace 10 meses...... volviendo al tema, cuando llegaba a volvo en la grúa ya estaba frio y lo arrancaban sin más problemas y no daba ningun fallo........

  10. #9
    Marck
    Invitado

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    Prueba a limpiar la caja de mariposas, cambiar bujÃÂÂ*as... todo eso que se suele hacer. Mira de paso, a ver si hay algún fallo memorizado con respecto al motor. Si no sabes cómo se hace esto útimo, preguntame sin problemas

  11. #10
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: MI 850 EN "BAJAS" ME TIRONEA.......

    Se lo llevaré al mecanico y que me lo revise, pero es muy raro..... Gracias por los consejos...

Temas similares

  1. Respuestas: 0
    Último mensaje: 04/12/2015, 19:43
  2. Vaya GUERRA COMERCIAL !! ... cuanto menos para partirse la P """"
    Por Ivan Liria en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 01/10/2014, 13:42
  3. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  4. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •