Resultados 1 al 7 de 7

Problema con lectura de primer post de un hilo

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,150
    Modelo
    XC90

    Predeterminado Problema con lectura de primer post de un hilo

    Hola.
    Llevo ya tiempo teniendo problemas con la lectura del primer post de los hilos. Alguna vez me ocurre que la primera línea se monta sobre la segunda. Otras que se corta y falta la parte final y otras que directamente me sale en blanco.

    Voy a ver si hago fotos y lo pongo aquí.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,150
    Modelo
    XC90

    Predeterminado Re: Problema con lectura de primer post de un hilo

    Ahí van 3 ejemplos. Uno de cada:

    1.jpg

    2.jpg

    3.jpg

  4. #3
    Miembro Habitual
    País
    Afghanistan


    Fecha de ingreso
    09 nov, 11
    Mensajes
    351

    Predeterminado Re: Problema con lectura de primer post de un hilo

    A mí también me pasa y lo que hago es darle al botón de citar como si fuese a responder al comentario y entonces lo puedo ver sin problemas.

  5. #4
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Problema con lectura de primer post de un hilo

    Voy a revisarlo a ver que esta pasando. Gracias por informar

  6. #5
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,150
    Modelo
    XC90

    Predeterminado Re: Problema con lectura de primer post de un hilo

    Gracias.

  7. #6
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Problema con lectura de primer post de un hilo

    Que tal ahora.

  8. #7
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,150
    Modelo
    XC90

    Predeterminado Re: Problema con lectura de primer post de un hilo

    Ahora bien.

Temas similares

  1. Primer problema con el R, marcha atrás
    Por torito_mad en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 11
    Último mensaje: 28/03/2015, 22:17
  2. Mi primer post. S70
    Por -Rubén- en el foro Presentacion
    Respuestas: 0
    Último mensaje: 31/10/2011, 14:51
  3. Primer problema volvo 850 T5r
    Por alpina en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 25/05/2010, 20:51
  4. El Post de la Lectura
    Por Teruel en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 25/06/2008, 18:31
  5. Problema en el s80,lectura de mensaje en pantalla
    Por juanma en el foro Foro General Volvo
    Respuestas: 1
    Último mensaje: 20/11/2006, 22:58

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •