Resultados 1 al 5 de 5

No se han publicado mis temas en el subforo de audio.

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Logrosán (Cáceres)
    Mensajes
    7
    Modelo
    S60 2.4D Mommentum

    Question No se han publicado mis temas en el subforo de audio.

    Hola, buenas noches. Quisiera saber la razón por la cual no se ha publicado todavía un tema que creé en el subforo de audio/multimedia para preguntar acerca de los altavoces que monta el coche originales y donde comprarlos.

    Un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: No se han publicado mis temas en el subforo de audio.

    Buenas Xema,

    Y crees que poner un post que llega a X1000 foreros te va a aportar alguna explicación, o quizás preguntamos directamente a algún moderador o administrador del foro?

    No quiero parecer borde, pero es que existe una razón para ello, pero no sé yo si un forero normal podrá explicarlo! Por eso, es bueno ante cosas tan raras preguntar a los magos de la web...
    Última edición por Vuis; 10/09/2014 a las 23:42

  4. #3
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Logrosán (Cáceres)
    Mensajes
    7
    Modelo
    S60 2.4D Mommentum

    Predeterminado Re: No se han publicado mis temas en el subforo de audio.

    Hola Vuis, gracias por responder. Pensé en ponerlo aquí en "sugerencias y problemas de la web", porque normalmente si hay alguna anomalía se pone aqui jeje, pero para la próxima ya lo sé. La cosa es que en la creación del primer post no me apareció el mensaje de "pendiente de moderación" y al no ver el hilo publicado, me esperé un tiermpo prudencial y volví a publicar otro donde si me indicó el mensaje en el que se me decía que estaba pendiente de moderación. Pero desde el Sábado a aquí se me hacía que era esperar mucho, jeje.

    Pregundo: ¿en todos los subforos hay que esperar la moderación en la creación de temas?

    Un saludo y gracias nuevamente.

  5. #4
    V4L-Moderador
    País
    Spain
    Avatar de Vuis

    Fecha de ingreso
    03 abr, 06
    Ubicación
    Madrid
    Mensajes
    4,084
    Modelo
    S60 D5`04 - Ex-850R / Ex-V70II D5

    Predeterminado Re: No se han publicado mis temas en el subforo de audio.

    Hola Xema,

    El problema es que en estos foros se sufren ataques muy a menudo de robots que van publicando temas de spam, y por lo tanto hay una herramienta automática de la administración que los va localizando y anulando los mensajes.

    Por esto mismo a veces, foreros con pocos mensajes (caso típico de este spam) acaban sufriendo las consecuencias de estos "robots de vigilancia", que interpretan sus mensajes como spam y los borran.

    Si los localizamos en poco tiempo, los podemos rescatar, pero sino, se pierden.

    Lamento que hayas sufrido uno de estos errores, pero es que sino tuviéramos estas herramientas, estaríamos todo el día borrando mensajes de spam en el foro, porque los ataques son continuos.

    Por favor, repite los mensajes, y deja un tiempo entre mensaje y mensaje, para que al tener pocos mensajes en tu haber, no se considere spam!

    Muchas gracias por tu comprensión!

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Ubicación
    Logrosán (Cáceres)
    Mensajes
    7
    Modelo
    S60 2.4D Mommentum

    Predeterminado Re: No se han publicado mis temas en el subforo de audio.

    De acuerdo, muchas gracias. Volver a intentar abrir los temas mañana. Si, participo en algunos foros y tenemos esos filtros, solo que implementan un filtro que mira la antiguedad de la cuenta. Un saludo y gracias de nuevo.

Temas similares

  1. Respuestas: 14
    Último mensaje: 28/11/2014, 09:21
  2. Separación del Subforo S40/C30 ...
    Por JamworkS en el foro Sugerencias y Problemas de esta web
    Respuestas: 12
    Último mensaje: 19/01/2011, 17:23
  3. Como eliminar un mensaje ya publicado
    Por pipper en el foro Sugerencias y Problemas de esta web
    Respuestas: 4
    Último mensaje: 19/04/2008, 07:37
  4. Asesorar en temas de audio, y hacer TRANSPORTES
    Por locojaen en el foro Venta Volvo
    Respuestas: 8
    Último mensaje: 25/06/2006, 11:17

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •