Resultados 1 al 4 de 4

Problemas con el registro

Hola, no se si es el sitio o existe otro canal. Mas que nada es ...

  1. #1
    Miembro Habitual
    País
    Spain
    Avatar de r141

    Fecha de ingreso
    14 oct, 07
    Mensajes
    297
    Modelo
    V50 2.0D

    Predeterminado Problemas con el registro

    Hola,
    no se si es el sitio o existe otro canal.
    Mas que nada es por avisar a los moderadores.

    Al registrarme en mi cuenta, habitualmente aparece la pantalla de bienvenida pero luego al salta ral foro no aparece el registro y sigo fuera de la cuenta.

    Otras veces, como ahora funciona bien.

    Si hago algo mal o es algo habitual y se puede solucionar avisadme.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain
    Avatar de SANFOR04

    Fecha de ingreso
    11 ago, 08
    Ubicación
    Madrid
    Mensajes
    386

    Predeterminado Re: Problemas con el registro

    A mi nunca me pasó, puede ser un problema puntual, esperemos que deje de darte problemas,

    Intenta utilizar otro navegador, Mozilla si usas Explorer, o viceversa.


    Sánfor.

  4. #3
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Problemas con el registro

    Cita Iniciado por r141 Ver mensaje
    Hola,
    no se si es el sitio o existe otro canal.
    Mas que nada es por avisar a los moderadores.

    Al registrarme en mi cuenta, habitualmente aparece la pantalla de bienvenida pero luego al salta ral foro no aparece el registro y sigo fuera de la cuenta.

    Otras veces, como ahora funciona bien.

    Si hago algo mal o es algo habitual y se puede solucionar avisadme.
    La verdad es que no hemos tenido problemas por el momento con el acceso del foro, como bien dice SANFOR prueba a utilizar otro navegador distinto a Internet Explorer y mira a ver si siguen los problemas, de ser así miraré de solventarlo.

    Un saludo.

  5. #4
    Miembro Master
    País
    Spain
    Avatar de CrazyHorse

    Fecha de ingreso
    26 mar, 10
    Ubicación
    Schwyz, Suiza y Los Angeles, USA (PingPong)
    Mensajes
    3,372
    Entradas de blog
    6
    Modelo
    S80 T6

    Predeterminado Re: Problemas con el registro

    Cita Iniciado por Bahram Ver mensaje
    La verdad es que no hemos tenido problemas por el momento con el acceso del foro, como bien dice SANFOR prueba a utilizar otro navegador distinto a Internet Explorer y mira a ver si siguen los problemas, de ser así miraré de solventarlo.

    Un saludo.
    Yo he probado Safari, Firefox y Google Chrome y la verdad es que esto chuta de PM! :-)

Temas similares

  1. Problemas 850 AW 50 42
    Por Sky en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 2
    Último mensaje: 13/03/2016, 22:47
  2. Problemas EGR
    Por Ivan Liria en el foro Area Tecnica Volvo
    Respuestas: 10
    Último mensaje: 27/05/2013, 13:03
  3. Respuestas: 0
    Último mensaje: 21/02/2013, 19:10
  4. formato de foro nuevo... registro nuevo!!! ollauri ahora es ollauri-biss
    Por ollauri-biss en el foro Off-Topic General
    Respuestas: 5
    Último mensaje: 14/01/2010, 13:28
  5. Registro 480
    Por FANGIO en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 19
    Último mensaje: 09/12/2006, 18:52

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •