Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

No encuentro los emoticonos cuando quiero responder en un post

...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de v70hf

    Fecha de ingreso
    03 jun, 08
    Mensajes
    1,288
    Modelo
    XC60 D3 MOMENTUM 2015, XC70 SUMMUM D5 AWD GEARTRONIC 2004,EX V40 1.8 SPORT 2003, EX V70 2.4 D 2004

    Predeterminado No encuentro los emoticonos cuando quiero responder en un post

    Bueno, a la vez que inicio el post, veo emoticonos a la derecha. Pero las veces que no inicio un tema, no aparecen como antes, sólo cuando mandas privados.

    ¿Hay alguna manera que no sea con el teclado de que aparezcan como antes? Es que me estoy volviendo loco con este nuevo foro....

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Tienes que pulsar "ir a avanzado" , en la parte inferior derecha de la ventana donde escribes la respuesta.

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de MISTERXM

    Fecha de ingreso
    23 ago, 09
    Ubicación
    LLeida
    Mensajes
    1,026

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Yo ya hace días que desde "avanzado", cuando le doy a "más", no se me abre nada, solo puedo utilizar los que se ven en la derecha.

    saludos
    xavi.

  5. #4
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Cita Iniciado por MISTERXM Ver mensaje
    Yo ya hace días que desde "avanzado", cuando le doy a "más", no se me abre nada, solo puedo utilizar los que se ven en la derecha.

    saludos
    xavi.
    Es raro ya que lo acabo de probar y si que funciona, intentalo de nuevo.

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de MISTERXM

    Fecha de ingreso
    23 ago, 09
    Ubicación
    LLeida
    Mensajes
    1,026

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Hola Bahram, no se abre, cuando pongo el puntero encima de "más", se convierte en mano y sale el cartelito "mostrando 20 emoticones de 164 en total", todo correcto, pero cuando lo pulso, no se abre nada, ni hace nada, mirando la barra de abajo, donde aparecen las direcciones de páginas donde vas a ir si pulsas donde tienes el puntero en ese momento, me sale la dirección: ( javascript:// ), en los comienzos de la página nueva sí que se abría una nueva pestaña con todos los emoticonos, pero de repente dejó de abrirse y hasta hoy , gracias por tu interés.

    saludos
    xavi.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Pues no se, a mi me los abre perfectamente.


  8. #7
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,495
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Hasta donde sé, hay algunos problemas con Explorer, en ordenadores que lo tengan ya muy trapeado, por ejemplo.
    Probad a instalar un Firefox y anuláis el problema, casi con toda seguridad

  9. #8
    Miembro Iniciado
    País
    Saint Vincent and the Grenadines


    Fecha de ingreso
    13 feb, 10
    Mensajes
    25

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    la leche!!! que raro está esto.

  10. #9
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Debe de ser algun probelma del navegador, com dice alvaro, probad con firefox o actualizad el internet explorer.

    Un slaudo.

  11. #10
    Miembro Elite
    País
    Spain
    Avatar de MISTERXM

    Fecha de ingreso
    23 ago, 09
    Ubicación
    LLeida
    Mensajes
    1,026

    Predeterminado Re: No encuentro los emoticonos cuando quiero responder en un post

    Po zí, lo que quiero probar, amigo Bahram, es: me copias la dirección donde se tienen que abrir todos los maricomuñequitos, por ejemplo esa captura que ha puesto Manuel, entonces yo la copio y la pego en el buscador de arriba, y si se me abre la pongo en marcadores, entonces la puedo utilizar paralelamente a la página, ¿no?, creo, tal vez, podría ser, lo quiero provaaaar

    saludos
    xavi.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 1
    Último mensaje: 23/12/2011, 23:53
  2. NO PUEDO RESPONDER EN FORO MERCADO
    Por flaxi en el foro Foro General Volvo
    Respuestas: 5
    Último mensaje: 21/08/2011, 13:58
  3. No puedo responder a mensaje
    Por pcaldas en el foro Foro General Volvo
    Respuestas: 2
    Último mensaje: 10/01/2007, 14:34
  4. Los Mejores Emoticonos que tengais!!!
    Por moongoose en el foro Off-Topic General
    Respuestas: 7
    Último mensaje: 13/12/2006, 23:44
  5. ++++++++ emoticonos?????
    Por SirRoyRogers en el foro Sugerencias y Problemas de esta web
    Respuestas: 23
    Último mensaje: 19/11/2006, 22:38

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •