Resultados 1 al 9 de 9

Problema al iniciar la sesión

...

  1. #1
    Miembro Habitual
    País
    Spain
    Avatar de IÑIGOPL

    Fecha de ingreso
    30 may, 07
    Ubicación
    Vitoria
    Mensajes
    246
    Modelo
    XC60 D5 Aut

    Predeterminado Problema al iniciar la sesión

    Las últimas veces que me estoy conectando, al introducir el usuario y password, me sale el siguiente mensaje :

    "Tu envío no podrá ser procesado porque tienes iniciada la sesión, desde que la página anterior fue cargada. <br /> <br />.
    Por favor vualva a cargar la ventana"

    Me sale desde que una vez marqué el check de Recordarme, pensando que servía para que no tuviera que teclear en este ordenador el usuario y password, pero no debe ser para eso. Cada vez que me conecto, al salir hago finalización la sesión. ¿Por qué me sale entonces este error, si salgo finalizando?

    Sólo puedo entrar pinchando alguno de los temas que aparecen a la derecha en la página de Inicio.


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: Problema al iniciar la sesión

    Bahram, ya lo sabe pues a mi hace un par de dias que me pasa lo mismo. Esta en ello.

  4. #3
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Problema al iniciar la sesión

    Como bien dice alex estoy en ello, en breve os dire algo, vale.


    Un saludo.

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado Re: Problema al iniciar la sesión

    Perfecto porque a mi tambien me estaba saliendo gracias!!!!

  6. #5
    Miembro Iniciado

    Fecha de ingreso
    05 oct, 06
    Mensajes
    66

    Predeterminado Re: Problema al iniciar la sesión

    Disculpadme pero esto es una prueba de que ya puedo volver a entrar con mi nick recuperado. Gracias.

  7. #6
    Miembro Habitual
    País
    Spain
    Avatar de IÑIGOPL

    Fecha de ingreso
    30 may, 07
    Ubicación
    Vitoria
    Mensajes
    246
    Modelo
    XC60 D5 Aut

    Predeterminado Re: Problema al iniciar la sesión

    Bahram, lo siento pero sigo con el mismo problemilla, no es muy grave, pero incordia....¿Los demás seguís con el mismo problema?

  8. #7
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Problema al iniciar la sesión

    Hace tiempo tuve ese problema, pero desde entonces, entro sin problemas, carga la pagina ya identificado.

  9. #8
    Miembro Habitual
    País
    Spain
    Avatar de IÑIGOPL

    Fecha de ingreso
    30 may, 07
    Ubicación
    Vitoria
    Mensajes
    246
    Modelo
    XC60 D5 Aut

    Predeterminado Re: Problema al iniciar la sesión

    Creo que he solucionado el problema. Se me encendió la bombilla (de vez en cuando le llega corriente...) y he limpiado el historial, coookies, etc... en el navegador, y mano de santo. Ya no me sale el famoso mensaje cada vez que entro a volvo4life.

    Espero que esta información te sirva Bahram.

    Cierro el post.

  10. #9
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Problema al iniciar la sesión

    Cita Iniciado por IÑIGOPL Ver mensaje
    Creo que he solucionado el problema. Se me encendió la bombilla (de vez en cuando le llega corriente...) y he limpiado el historial, coookies, etc... en el navegador, y mano de santo. Ya no me sale el famoso mensaje cada vez que entro a volvo4life.

    Espero que esta información te sirva Bahram.

    Cierro el post.
    Eso mismo te iba a decir Iñigo, pero veo que has sido mas rapido que el viento

    Un saludoo!!!

Temas similares

  1. Desactivar aviso legal al iniciar GPS
    Por fasser en el foro Audio y multimedia Volvo
    Respuestas: 3
    Último mensaje: 07/08/2013, 13:09
  2. Ruido al iniciar la marcha.
    Por Edfrank en el foro VOLVO XC90 (2002-2015)
    Respuestas: 7
    Último mensaje: 11/12/2012, 16:04
  3. ¿Por qué no puedo iniciar un post en el apartado de Ventas?
    Por Ian Atsbury en el foro Foro General Volvo
    Respuestas: 3
    Último mensaje: 11/12/2010, 20:03
  4. Ruido al iniciar la marcha
    Por Mindingan en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 24/03/2008, 00:58
  5. Cierre de Sesion
    Por Mexi en el foro Sugerencias y Problemas de esta web
    Respuestas: 4
    Último mensaje: 17/09/2007, 22:02

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •