Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 43

TENGO UN CABREO SUPINO

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Angry TENGO UN CABREO SUPINO

    Ya sé que escribir en mayúsculas significa que estás gritando, pero es así como me siento interiormente, cabreado y pegando gritos en mi interior. Ya me ha pasado varias veces, pero en las anteriores eran contestaciones cortas y no me ha costado reescribir otra vez el mensaje, pero esta vez ha colmado mi paciencia.
    Estaba iniciando un tema en la sección del XC70, cuando he terminado de escribir el mensaje y le he dado a la opción de "Vista previa del mensaje" cual ha sido mi sopresa que ha pasado el tiempo estimado, que por cierto, no sé cuanto es, y he tenido que reiniciar la sesión, se me olvidaba, no he parado de escribir, así que el sistema tenía que detectar que había actividad por mi parte, pues no, no ha sido así, como he indicado anteriormente, me ha indicado que tengo que reinicar sesión. Consecuencias:

    - He perdido el mensaje que estaba escribiendo.
    - Me he cogido un mosqueo mayúsculo.


    ¿Qué soluciones hay? Ya que *ode mucho.

    Un saludo.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado

    Nada , que te has puesto a escribir el Quijote y es lo que pasa.
    Pd: Ni puñetera idea, yo tarde en escribir algun mensaje estos dias, por el tema de estar subiendo imagenes, y ningun problema, ni se corto, ni tuve que recomenzar. ¿Cuanto tardastes hasta que se te corto?

  4. #3
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado

    Cita Iniciado por Manuel1965 Ver mensaje
    Nada , que te has puesto a escribir el Quijote y es lo que pasa.
    Pd: Ni puñetera idea, yo tarde en escribir algun mensaje estos dias, por el tema de estar subiendo imagenes, y ningun problema, ni se corto, ni tuve que recomenzar. ¿Cuanto tardastes hasta que se te corto?
    Unos siete minutos aproximadamente, haciendo algunas pausas de 30' para releer lo que había escrito.

  5. #4
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado

    Voy a revisar la opción del tiempo y aumentarlo ya que es una putada haber escrito un mensaje con todas las ganas del mundo y de repente ver que todo lo escrito se ha desvanecido, de modo que voy a solucionar este problema lo antes posible.

  6. #5
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado

    Cita Iniciado por Teruel Ver mensaje
    Unos siete minutos aproximadamente, haciendo algunas pausas de 30' para releer lo que había escrito.
    Pues yo creo que pase mas tiempo, pues el imageshack, no tiraba bien, pero publique sin problema. A ver que nos comenta Bahram.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado

    Otro tema relacionado con éste, y del que ya Lecar ha comentado en otro post, es que estás conectado al foro y por algún motivo dejas de estar moviéndote por el foro y regresas al cabo de unos minutos, y cuando digo unos minutos me refiero a unos diez minutos, vas a consultar cualquier cosa y te encuentras que tienes que reiniciar la sesión, y como es lógico, los mensajes que había en la sección de mensajes nuevos o mensajes subscritos han desaparecido y sólo te encuentras los que se hayan escrito en los minutos que han transcurrido desde que el sistema te desconectó hasta que te has vuelto a registrar.

  8. #7
    Miembro Master
    País
    Spain
    Avatar de parienta71

    Fecha de ingreso
    07 sep, 08
    Mensajes
    3,665

    Predeterminado

    al iniciar sesion,le has dado a recordar?

    si le das a eso no tienes que reiniciar sesion y si alguna vez te vuelve a pasar cuando acabes de escribir,marcalo todo y copialo por si acaso...luego solo tendrias que volver a crear nuevo mensaje y darle a pegar.

    es un apaño,pero a mi me acaba de funcionar

  9. #8
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado

    Cita Iniciado por Bahram Ver mensaje
    Voy a revisar la opción del tiempo y aumentarlo ya que es una putada haber escrito un mensaje con todas las ganas del mundo y de repente ver que todo lo escrito se ha desvanecido, de modo que voy a solucionar este problema lo antes posible.
    Como siempre, muchísimas gracias

  10. #9
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,151
    Modelo
    XC90

    Predeterminado

    Yo cuando escribo un texto largo primero lo copio y después le doy a enviar respuesta. Si falla se queda en la memoria del pc y sólo hay que pegarlo.

  11. #10
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,497
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado

    Teru, perdóname, pero es que me parto.
    Lo que no te pase a ti con estos cacharros diabólicos...
    a veces funciona el retroceder página, copiar tu texto y pegarlo en un mensaje nuevo, fresquito
    lo siento, tronk

Página 1 de 5 12345 ÚltimoÚltimo

Temas similares

  1. Ya tengo el V 60
    Por enrosan en el foro Presentacion
    Respuestas: 2
    Último mensaje: 07/01/2015, 00:21
  2. Por fin tengo mi XC 60!!!!!!!!!!!!!!!!
    Por Xcentero en el foro VOLVO XC60 (2008-2017)
    Respuestas: 18
    Último mensaje: 01/10/2009, 22:00
  3. NUEVO XC60 AUN NO LO TENGO Y YA TENGO PROBLEMAS
    Por Banderpower en el foro VOLVO XC60 (2008-2017)
    Respuestas: 20
    Último mensaje: 04/05/2009, 23:37
  4. cabreo descomunal!!!!!
    Por Tortilla en el foro Sugerencias y Problemas de esta web
    Respuestas: 26
    Último mensaje: 05/01/2007, 12:46
  5. Entre el cabreo y la resignación con el V70 tdi
    Por pingue en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 19
    Último mensaje: 04/12/2006, 13:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •