Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 31 al 40 de 43

TENGO UN CABREO SUPINO

...

  1. #31
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado Re: TENGO UN CABREO SUPINO

    Cita Iniciado por quin Ver mensaje
    Pues yo acabo de recuperar mi contraseña después de varios intentos esta mañana.

    Lo dí por imposible y ahora es cuando se han quedado guardados los datos. Jod.. , no pensaba que fuera tan latoso.

    Aparecía como registrado y de hecho me ví entre los ususarios conectados, pero no me dejaba hacer nada; ni editar un mensaje ni volver a registrarme. Yo también tenía un cabreo supino...
    A mí, ayer y hoy, me ha pasado esto también, aunque sí me deja volver a registrarme y en ese segundo intento ya sí accedo, aunque lo más curioso es que me veo, al igual que tú entre los usuarios conectados, pero el sistema me dice que tengo que registrarme. Supongo que esto son cosas de meigas


    ¿Os está pasando a alguno más?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #32
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: TENGO UN CABREO SUPINO

    Pues a mi, tambien me pasa algo raro al acceder al foro, inicia y me da error directamente, luego pulso entrar sin introducir ni contraseña ni nada y entro ya identificado, y me comenta que habia introducido contraseña incorrecta, y habia agotado 1 de los 5 intentos para acceder.
    Aqui os quedan las capturas:


  4. #33
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: TENGO UN CABREO SUPINO

    Solucione el problema, si entro tecleando usuario y contraseña de cada vez, no hay problema, todo correcto, pero como pulse recordarme cuando inicie, para que en las siguientes veces arranque directo sin meter el usuario y contraseña, pues es cuando me da los errores que cite antes.

  5. #34
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: TENGO UN CABREO SUPINO

    Pues Yo de momento no he tenido ningún problema de acceso y siempre entro "directo", ya que activé lo de recordarme.

    Lo que si que he tenido algún día problemas con los enlaces de los emails, que me decía que eran incorrectos, pero han sido días puntuales, normalmente va bien.

    Supongo que hasta que esto no esté completamente "rodado" pasará un tiempo, es cosa de paciencia

  6. #35
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: TENGO UN CABREO SUPINO

    Cita Iniciado por Sergi Ver mensaje
    Pues Yo de momento no he tenido ningún problema de acceso y siempre entro "directo", ya que activé lo de recordarme.

    Lo que si que he tenido algún día problemas con los enlaces de los emails, que me decía que eran incorrectos, pero han sido días puntuales, normalmente va bien.

    Supongo que hasta que esto no esté completamente "rodado" pasará un tiempo, es cosa de paciencia
    Completamente de acuerdo, es un tema complejo, es logico que aparezcan pequeñas cosas. Agradecer desde aqui, a Bahram la paciencia (en mayusculas) que tiene con nosotros.

  7. #36
    Miembro Master
    País
    Poland
    Avatar de Paketti

    Fecha de ingreso
    31 oct, 07
    Ubicación
    Barcelona
    Mensajes
    3,155
    Modelo
    Volvo V40 T4 Ph2 BSR Stage 3

    Predeterminado Re: TENGO UN CABREO SUPINO

    Manuel1965, a mí me sale ese mensaje también cuando abro la página, pero le doy a la pestaña de "Foro" directamente y puedo entrar sin meter el login ni el pasword (la vez anterior le dí a recordar).


    Saludos,

  8. #37
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: TENGO UN CABREO SUPINO

    Cita Iniciado por Paketti Ver mensaje
    Manuel1965, a mí me sale ese mensaje también cuando abro la página, pero le doy a la pestaña de "Foro" directamente y puedo entrar sin meter el login ni el pasword (la vez anterior le dí a recordar).


    Saludos,
    Intente lo que comentas, pero entraba como visitante, y no podía publicar. En las pruebas que hice, concluí que el problema debe estar en pulsar la casilla recordar, pero bueno, pronto se solucionara, que ya tenemos al jefe en ello.

  9. #38
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado Re: TENGO UN CABREO SUPINO

    Cita Iniciado por Manuel1965 Ver mensaje
    Completamente de acuerdo, es un tema complejo, es logico que aparezcan pequeñas cosas. Agradecer desde aqui, a Bahram la paciencia (en mayusculas) que tiene con nosotros.
    +1.
    Esto es como cuando una marca de coches saca un modelo nuevo al mercado...

  10. #39
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: TENGO UN CABREO SUPINO

    Cita Iniciado por Teruel Ver mensaje
    +1.
    Esto es como cuando una marca de coches saca un modelo nuevo al mercado...
    Juer Teru, la que has liao .......

    Verás lo poco que tarda en aparecer lo de los coches chinos


  11. #40
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado Re: TENGO UN CABREO SUPINO

    Cita Iniciado por Sergi Ver mensaje
    Juer Teru, la que has liao .......

    Verás lo poco que tarda en aparecer lo de los coches chinos

    Lo dices por lo del cabreo supino o por el ejemplo de la marca de coches?

    Si es por lo segundo, ahora voy a explicar la comparación , así que arremangaros . Cuando una marca de coches saca un modelo nuevo al mercado, durante los primeros meses de vida de dicho modelo, el número de problemas que surgen es alto en comparación con un modelo que lleva ya un tiempo rulando por ahí. Como es lógico, la marca va desarrollando soluciones a esos problemas que van surgiendo y con el paso del tiempo, en las nuevas unidades, esos problemas iniciales no se dan. Pues algo parecido pasa con el nuevo foro, al ser nuevo van apareciendo o se detectan problemillas que los diferentes usuario encontramos y poco a poco se les va dando solución, y así hasta su puesta a punto.

Página 4 de 5 PrimerPrimer 12345 ÚltimoÚltimo

Temas similares

  1. Ya tengo el V 60
    Por enrosan en el foro Presentacion
    Respuestas: 2
    Último mensaje: 07/01/2015, 00:21
  2. Por fin tengo mi XC 60!!!!!!!!!!!!!!!!
    Por Xcentero en el foro VOLVO XC60 (2008-2017)
    Respuestas: 18
    Último mensaje: 01/10/2009, 22:00
  3. NUEVO XC60 AUN NO LO TENGO Y YA TENGO PROBLEMAS
    Por Banderpower en el foro VOLVO XC60 (2008-2017)
    Respuestas: 20
    Último mensaje: 04/05/2009, 23:37
  4. cabreo descomunal!!!!!
    Por Tortilla en el foro Sugerencias y Problemas de esta web
    Respuestas: 26
    Último mensaje: 05/01/2007, 12:46
  5. Entre el cabreo y la resignación con el V70 tdi
    Por pingue en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 19
    Último mensaje: 04/12/2006, 13:53

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •