Resultados 1 al 10 de 10

BAHRAM !!, necesito tu ayuda.

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado BAHRAM !!, necesito tu ayuda.

    Pues que estoy intentando subir un power-point al foro y no me deja .......

    El power-point lo he pasado a *.zip y a *.pdf, pero me dice que hay error en la carga, tiene 1,3 Mb.

    Supongo que será cosa del tamaño, pero es que 1,3 Mb no es nada .........

    Dime algo, porfi.

    Saludos.-


    Otra cosilla, en el foro antiguo podías subir directamente archivos de power-point, sin tener que pasarlos a *.zip, además el formato zip casi no lo usa nadie, ya que casi todos usamos el winrar, que crea archivos *.rar, mucho más pequeños que el zip.

    Si se puede cambiar eso mejor que mejor.
    Última edición por Sergi; 21/01/2010 a las 01:24

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado

    Que tal Sergi el otro dia abri un post parecido al tuyo porque me pasaba lo mismo http://volvo4life.es/foros/showthrea...a-subir-bricos todavia no he conseguido subir el brico del antiguo foro a ver si Bahram nos lo mira y podemos por fin saludos!!


    Si lees esto Bahram si quieres enviame tu mail por privado y te mando el brico a ti a ver si averiguas como se hace o donde esta el problema encantado.
    Última edición por torito_mad; 21/01/2010 a las 01:48

  4. #3
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado

    No había visto tu post torito, Yo creo que debe ser un problema del tamaño de los adjuntos, a ver si el "Boss" nos lo aclara

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de BRIONES

    Fecha de ingreso
    18 jun, 08
    Mensajes
    2,612
    Modelo
    S60 AWD 2.4T

    Predeterminado

    A mi tampoco me deja e intentado de todo pero nada

  6. #5
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado

    En breve lo miro y os comento algo, vale

  7. #6
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado

    Creo que ya esta, podéis probarlo y me comentáis.



    Un saludo.

  8. #7
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado

    Cita Iniciado por Bahram Ver mensaje
    Creo que ya esta, podéis probarlo y me comentáis.



    Un saludo.
    Pues no ...., cuando acaba de subir me da error

  9. #8
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado Re: BAHRAM !!, necesito tu ayuda.

    ya lo tengo solucionado, ya he podido los dos pdf´s de los bricos que tengo!!! prueba otra vez Sergi, de todas maneras los power point no me dejaba subirlos todavia Bahram. saludos!!!!!

  10. #9
    Miembro Elite
    País
    Spain
    Avatar de BRIONES

    Fecha de ingreso
    18 jun, 08
    Mensajes
    2,612
    Modelo
    S60 AWD 2.4T

    Predeterminado Re: BAHRAM !!, necesito tu ayuda.

    Ayuda, Yo sigo sin poder subir power point y algún video me da errores

  11. #10
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: BAHRAM !!, necesito tu ayuda.

    A mi ayer no me salia la opción de subir desde el pc, tan sólo estaba activa la de subir desde url ........

Temas similares

  1. Necesito ayuda
    Por teriexpo en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 2
    Último mensaje: 02/04/2012, 18:36
  2. Felicidades Bahram
    Por CrazyHorse en el foro Off-Topic General
    Respuestas: 15
    Último mensaje: 28/09/2011, 22:30
  3. FELICIDADES BAHRAM!!!!!!!!!!
    Por al_bcn en el foro Off-Topic General
    Respuestas: 12
    Último mensaje: 30/04/2010, 09:00
  4. NECESITO AYUDA...............
    Por maxx en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 12/08/2009, 22:52
  5. GRACIAS BAHRAM!!!!!!!!
    Por al_bcn en el foro Foro General Volvo
    Respuestas: 74
    Último mensaje: 19/09/2007, 12:11

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •