Resultados 1 al 5 de 5

problemilla

el foro me funciona bien, pero abajo en el explorer sale siempre un icono de ...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado problemilla

    el foro me funciona bien, pero abajo en el explorer sale siempre un icono de error en la pagina
    pone constante de cadena sin terminar
    linea 1014 caracter 21 codigo 0

    utilizo explorer 8.0

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado

    A mi con el Firefox, me va perfecto, en el explorer, me aparece abajo un simbolito amarillo de listo pero con errores en la pagina. Imagino que sera alguna incompatibilidad con el explorer.
    Cambiate al firefox (http://www.mozilla-europe.org/es/firefox/), va mucho mas agil y es mas funcional.

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado

    Cita Iniciado por Manuel1965 Ver mensaje
    A mi con el Firefox, me va perfecto, en el explorer, me aparece abajo un simbolito amarillo de listo pero con errores en la pagina. Imagino que sera alguna incompatibilidad con el explorer.
    Cambiate al firefox (http://www.mozilla-europe.org/es/firefox/), va mucho mas agil y es mas funcional.
    +1 a mi me gusta mas va mas rapido. saludos!!!!!

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de lalozf

    Fecha de ingreso
    15 ago, 06
    Ubicación
    Madrileño por el mundo
    Mensajes
    2,160
    Modelo
    1800ES-855 R-XC90-Renault Spider

    Predeterminado

    probare gracias

  6. #5
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,485
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado

    venid a la verdadera religión, hermanos, corred hacia la luz...
    Google es dios, y Firefox uno de sus apóstoles

Temas similares

  1. Problemilla con Nuevo V40 D3
    Por estormipitu en el foro VOLVO S40/V40/V50
    Respuestas: 1
    Último mensaje: 22/01/2014, 11:40
  2. problemilla con mi 240
    Por Alex-León en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 04/11/2012, 10:56
  3. Problemilla con mi s40 t4 del 1998
    Por Lorenzo1992 en el foro Area Tecnica Volvo
    Respuestas: 9
    Último mensaje: 31/08/2011, 11:53
  4. problemilla con s40 t4
    Por miguel87 en el foro VOLVO S40/V40/V50
    Respuestas: 19
    Último mensaje: 02/10/2008, 12:44
  5. problemilla
    Por xavirr en el foro VOLVO S40/V40/V50
    Respuestas: 14
    Último mensaje: 11/08/2006, 12:34

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •