Página 1 de 6 123456 ÚltimoÚltimo
Resultados 1 al 10 de 52

Os va bien el foro ???????

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Os va bien el foro ???????

    Pues lo digo porque me han pasado varias cosas

    De entrada después de todo un día sin poner en marcha el ordenador me encuentro con sólo un mensaje del foro ....., malo, malo

    Intento conectarme y me tarda un web y parte del otro

    Cuando lo consigo me voy a "Mostrar mensajes no leídos ..... " y me dice que NO hay ningún mensaje no leído desde ayer

    Me doy una vuelta y veo que hay muchos temas en los que he participado en lo que hay respuestas nuevas


    Bueno, ¿ ha habido algún ajuste del servidor ?

    Saludos.-

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de parienta71

    Fecha de ingreso
    07 sep, 08
    Mensajes
    3,665

    Predeterminado Re: Os va bien el foro ???????

    a nosotros siempre nos ha pasado eso....pero ahora desde que formatee ayer el ordenata ,va mucho mejor mas rapido
    pero lo de los mensajes no leidos siempre nos ha pasado y mas si estoy yo y al rato se configura vicente a el no le salen

  4. #3
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: Os va bien el foro ???????

    Pues haré un borrado de cookys a ver que tal

  5. #4
    Miembro Master
    País
    Spain
    Avatar de parienta71

    Fecha de ingreso
    07 sep, 08
    Mensajes
    3,665

    Predeterminado Re: Os va bien el foro ???????

    yo es que todos los dias le suelo hacer una limpieza de cookies y archivos temporales y esas cosas....es lo que tiene ser maruja ,que ya limpias de todo

  6. #5
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: Os va bien el foro ???????

    juassssssssssssssssssssssssssssssssssssss


  7. #6
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: Os va bien el foro ???????

    Las Cookies esas no son para los perros??

  8. #7
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: Os va bien el foro ???????

    creo que la pari habla de otra cosa, cuando ella se conecta y mira sus mensajes no leidos, cuando despues me configuro yo me dice que no tengo mensajes no leidos, creo que es porque el foro debe leer el mismo IP y cree que es el mismo nick....pero no eso que te pasa a ti, suena a problema ....

  9. #8
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: Os va bien el foro ???????

    Bueno, he salido lo he borrado todo y he vuelto a entrar, pero me va lento.

    En fin, si esto dura ya me lo miraré mejor.

  10. #9
    Miembro Avanzado

    Fecha de ingreso
    26 jun, 07
    Mensajes
    849

    Predeterminado Re: Os va bien el foro ???????

    Cita Iniciado por Sergi
    Bueno, he salido lo he borrado todo y he vuelto a entrar, pero me va lento.
    En fin, si esto dura ya me lo miraré mejor.
    De quién sólo sabe "negrita, subrayar y justificar" (y desde que está en el foro, hasta subir fotos):
    1.- Conexión deficiente.
    2.- Puede que tu ordenador esté hasta las cejas de cookies, contraseñas y memoría de páginas visitadas. Busca y bájate un programa que se llama CCleaner o algo así, pero cuando lo configures en "opciones: Confifuración" no le des a "Limpiar automáticamente cuando arranca la computadora" pues estarás todos los días teniendo que hacer "logín" en los sitios donde estés registrado. De todas formas es bueno hacerlo una vez a la semana y, cuando entres de nuevo después de la limpieza, tendrás que volver a introducir contraseñas allí donde estés registrado (foros, correos, etc..)
    3.- Mi caso de hace un mes: lento, no iba, no cargaba las páginas o lo hacía deficientemente. Me comprueban la conexión y va como un tiro. Me comprueban la temperatura de funcionamiento y estaba funcionando a una temperatura muy superior a lo normal. Total: dentro de la torre tengo dos ventiladores uno que absorbe desde el exterior y otro interior. Se cambiaron (cuestan cuatro chavos) y se solucionó milagrosamente.
    [IMG]http://i26.tinypic.com/2gviskg.jpg[/img]&nbsp; &nbsp; &nbsp; &nbsp; [IMG]http://i26.tinypic.com/2psehs3.gif[/img]&nbsp; &nbsp; &nbsp; &nbsp; [url=http://www.avataresyfirmas.com][img]http://www.idivimage.com/userbars/1/292.gif[/img] <br /><br />Un hombre no es más que la suma de las decisiones que ha tomado. (Delitos y Faltas.Woody Allen.19

  11. #10
    Miembro Avanzado

    Fecha de ingreso
    26 jun, 07
    Mensajes
    849

    Predeterminado Re: Os va bien el foro ???????

    Cita Iniciado por Sergi
    Bueno, he salido lo he borrado todo y he vuelto a entrar, pero me va lento.

    En fin, si esto dura ya me lo miraré mejor.
    Cita Iniciado por Sergi
    Bueno, he salido lo he borrado todo y he vuelto a entrar, pero me va lento.
    En fin, si esto dura ya me lo miraré mejor.
    De quién sólo sabe "negrita, subrayar y justificar" (y desde que está en el foro, hasta subir fotos):
    1.- Conexión deficiente.
    2.- Puede que tu ordenador esté hasta las cejas de cookies, contraseñas y memoría de páginas visitadas. Busca y bájate un programa que se llama CCleaner o algo así, pero cuando lo configures en "opciones: Confifuración" no le des a "Limpiar automáticamente cuando arranca la computadora" pues estarás todos los días teniendo que hacer "logín" en los sitios donde estés registrado. De todas formas es bueno hacerlo una vez a la semana y, cuando entres de nuevo después de la limpieza, tendrás que volver a introducir contraseñas allí donde estés registrado (foros, correos, etc..)
    3.- Mi caso de hace un mes: lento, no iba, no cargaba las páginas o lo hacía deficientemente. Me comprueban la conexión y va como un tiro. Me comprueban la temperatura de funcionamiento y estaba funcionando a una temperatura muy superior a lo normal. Total: dentro de la torre tengo dos ventiladores uno que absorbe desde el exterior y otro interior. Se cambiaron (cuestan cuatro chavos) y se solucionó milagrosamente.
    [IMG]http://i26.tinypic.com/2gviskg.jpg[/img]&nbsp; &nbsp; &nbsp; &nbsp; [IMG]http://i26.tinypic.com/2psehs3.gif[/img]&nbsp; &nbsp; &nbsp; &nbsp; [url=http://www.avataresyfirmas.com][img]http://www.idivimage.com/userbars/1/292.gif[/img] <br /><br />Un hombre no es más que la suma de las decisiones que ha tomado. (Delitos y Faltas.Woody Allen.19

Página 1 de 6 123456 ÚltimoÚltimo

Temas similares

  1. ¿Va bien el C30 D5?
    Por fran445 en el foro VOLVO C30/C70
    Respuestas: 11
    Último mensaje: 10/05/2012, 17:47
  2. Diselauto Casanovas - Muy bien, muy bien!!!
    Por Ego en el foro Area de Quejas Administrativas y Felicitaciones a Volvo
    Respuestas: 1
    Último mensaje: 03/06/2011, 22:09
  3. mi t4 casi bien.
    Por moñetes en el foro VOLVO S40/V40/V50
    Respuestas: 8
    Último mensaje: 24/02/2011, 00:56
  4. Bien pagáaaa, te llaman la bien pagáaaaaaaaaa...
    Por bivolvo en el foro Off-Topic General
    Respuestas: 11
    Último mensaje: 04/08/2010, 17:19
  5. Nuevo por el foro de Volvo pero del foro de Audi.
    Por $eRgI en el foro Presentacion
    Respuestas: 12
    Último mensaje: 24/01/2008, 07:17

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •