Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 25

Algunos hilos no me cargan

...

  1. #1
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Algunos hilos no me cargan

    No sé si a vosotros os pasara, pero hace unos días, vengo observando que en algunos hilos, al picar en ellos, me sale la pagina de error esa de Microsoft y no hay manera de abrirlos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado Re: Algunos hilos no me cargan

    A mí me ha pasado lo mismo .

  4. #3
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Algunos hilos no me cargan

    Voy a mirarlos pero necesito saber que hilos son.

  5. #4
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado Re: Algunos hilos no me cargan

    Cita Iniciado por Bahram
    Voy a mirarlos pero necesito saber que hilos son.
    Me pasa con el hilo: "Precio del gasoil y la gasolina una vergüenza...", este hilo está en "Off-topic" .

  6. #5
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Algunos hilos no me cargan

    Otro que no me carga es "Luces posición laterales y parrilla en negro"
    Pd: Tampoco me carga el que cita Teruel, se que habia alguno mas, si lo localizo te lo indico aqui.

  7. #6
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Algunos hilos no me cargan

    Tampoco carga el siguiente "¿Funcionan los aditivos para aceite y gasoleo?."

  8. #7
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Algunos hilos no me cargan

    El siguiente tampoco va "Foto fábrica VOLVO." , sin embargo, parece haber gente leyendolo.

  9. #8
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: Algunos hilos no me cargan

    Cita Iniciado por Teruel
    Cita Iniciado por Bahram
    Voy a mirarlos pero necesito saber que hilos son.
    Me pasa con el hilo: "Precio del gasoil y la gasolina una vergüenza...", este hilo está en "Off-topic" .
    Si te refieres a este, a mi si que me lo carga, voy a investigar que puede ser el problema.

    http://www.volvo4life.es/foro/genera...-t12581.0.html

  10. #9
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: Algunos hilos no me cargan

    Cita Iniciado por Bahram
    Cita Iniciado por Teruel
    Cita Iniciado por Bahram
    Voy a mirarlos pero necesito saber que hilos son.
    Me pasa con el hilo: "Precio del gasoil y la gasolina una vergüenza...", este hilo está en "Off-topic" .
    Si te refieres a este, a mi si que me lo carga, voy a investigar que puede ser el problema.

    http://www.volvo4life.es/foro/genera...-t12581.0.html
    En el link que pones anteriormente si me lo carga, pero en el que aparece en el listado de off topic no, de hecho pique propiedades encima y me aparece la siguiente transcripcion de ese link
    http://www.volvo4life.es/foro/genera...-t12581.0.html
    Última edición por Manuel1965; 19/01/2010 a las 18:25

  11. #10
    Miembro Master
    País
    Spain
    Avatar de Teruel

    Fecha de ingreso
    05 ene, 08
    Ubicación
    En mi casa
    Mensajes
    3,825

    Predeterminado Re: Algunos hilos no me cargan

    Cita Iniciado por Manuel1966
    Cita Iniciado por Bahram
    Cita Iniciado por Teruel
    Cita Iniciado por Bahram
    Voy a mirarlos pero necesito saber que hilos son.
    Me pasa con el hilo: "Precio del gasoil y la gasolina una vergüenza...", este hilo está en "Off-topic" .
    Si te refieres a este, a mi si que me lo carga, voy a investigar que puede ser el problema.

    http://www.volvo4life.es/foro/genera...-t12581.0.html
    En el link que pones nateriormente si me lo carga, pero en el que aparece en el listado de off topic no, de hecho pique propiedades encima y me aparece la siguiente transcripcion de ese link
    http://www.volvo4life.es/foro/genera...-t12581.0.html
    Lo mismo me pasa

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. algunos consejos
    Por lupekis en el foro VOLVO XC60 (2008-2017)
    Respuestas: 3
    Último mensaje: 01/01/2014, 23:38
  2. Algunos problemillas
    Por pedroserrano91 en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 12/07/2013, 11:48
  3. ALGUNOS CAMBIOS S40
    Por megadrum en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 06/05/2010, 13:11
  4. No puedo ver los enlaces de los hilos
    Por californication en el foro Sugerencias y Problemas de esta web
    Respuestas: 3
    Último mensaje: 14/01/2010, 14:16
  5. Respuestas: 4
    Último mensaje: 06/11/2008, 23:27

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •