Página 1 de 5 12345 ÚltimoÚltimo
Resultados 1 al 10 de 41

PROBLEMA DE VELOCIDAD EN EL FORO

...

  1. #1
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado PROBLEMA DE VELOCIDAD EN EL FORO

    No se si le pasará a alguien más, pero, el caso es que me tarda muchÃ*simo en abrir loa post. Me pasa desde el ataque. Tengo conexión de 3 megas y navego con total normalidad menos aqui que se hace eterno navegar. Y más eterno publicar alguna respuesta.


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Sweden
    Avatar de sebas242

    Fecha de ingreso
    22 sep, 06
    Mensajes
    1,226

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    Si, a mi tambien me pasa, depende del momento del dia a veces me carga la pagina en ná, y ahora mismo por ejemplo me tarda un monton en abrir los posts; no se si debera a que hay muchos conectados al mismo tiempo o algo del estilo. He probado tambien desde mi facultad, y esta claro que no es un tema de nuestra velocidad, porque alli tengo 25 MB, asi que va a ser otra cosa xDD

  4. #3
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    A mi el Foro me va rápido, solo es en momentos puntuales, pero estoy hablando de segundos cuando me tarda en abrir.

    Lo que me cuesta es el Imagensack, con ese no puedo, me tarda muchisimo en colgar las fotos!!!!!!

  5. #4
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    Cita Iniciado por $UPERVOL
    A mi el Foro me va rápido, solo es en momentos puntuales, pero estoy hablando de segundos cuando me tarda en abrir.

    Lo que me cuesta es el Imagensack, con ese no puedo, me tarda muchisimo en colgar las fotos!!!!!!
    No eres el único. El imageshack es desesperante. ¿No hay otro sistema más rápido aparte de adjuntar archivos?

  6. #5
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    Cita Iniciado por jaent4
    Cita Iniciado por $UPERVOL
    A mi el Foro me va rápido, solo es en momentos puntuales, pero estoy hablando de segundos cuando me tarda en abrir.

    Lo que me cuesta es el Imagensack, con ese no puedo, me tarda muchisimo en colgar las fotos!!!!!!
    No eres el único. El imageshack es desesperante. ¿No hay otro sistema más rápido aparte de adjuntar archivos?
    De donde has sacado tu avatar de bajo de los comentarios??

    Me encanta!!!!!!!!

  7. #6
    Miembro Master
    País
    Vatican
    Avatar de jaent4

    Fecha de ingreso
    26 ene, 07
    Ubicación
    Hotel Overlook
    Mensajes
    3,586
    Entradas de blog
    1
    Modelo
    Piolineitor

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    Cita Iniciado por $UPERVOL
    Cita Iniciado por jaent4
    Cita Iniciado por $UPERVOL
    A mi el Foro me va rápido, solo es en momentos puntuales, pero estoy hablando de segundos cuando me tarda en abrir.

    Lo que me cuesta es el Imagensack, con ese no puedo, me tarda muchisimo en colgar las fotos!!!!!!
    No eres el único. El imageshack es desesperante. ¿No hay otro sistema más rápido aparte de adjuntar archivos?
    De donde has sacado tu avatar de bajo de los comentarios??

    Me encanta!!!!!!!!
    Ta chulo, eh?

    Me lo ha dado San Google que es muuuuuuuuyyy generoso.

  8. #7
    Miembro Elite

    Fecha de ingreso
    12 jul, 07
    Mensajes
    2,461

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    A mi tambien me pasa, pero es en momentos puntuales. Incluso hace un par de horas, no solo iva lento si no q no me ha cargado un cambio de pagina y me ha dicho servidor no encontrado. Asi durante unos 3 minutos. Me he ido al MSN un rato y a la vuelta ya todo bien. Quiza sera q hay momentos q lo saturamos...
    [URL=http://imageshack.us][IMG]http://img249.imageshack.us/img249/3386/ninjatextiu3.gif[/img][/URL]<br />XC-90 Shimmer &#39;Pack Centurion&#39; V. 6,5 Asientos Ventilaos<br />Alfa GT Selespeed V. 2,0 Levas en Volante y Piel Bonita

  9. #8
    V4L-Administrador
    País
    Spain
    Avatar de Bahram

    Fecha de ingreso
    05 feb, 06
    Ubicación
    Castellón de la Plana
    Mensajes
    2,543
    Modelo
    Volvo s40 1.8 Momentum

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    Algo haremos con el foro, dadme tiempo y migraremos nuevamente todo el foro ya que si que es cierto que hay veces que le cuesta y se queda pensando y eso no gusta, de modo que en breve tendremos el foro galopando en la red

  10. #9
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    Cita Iniciado por Bahram
    Algo haremos con el foro, dadme tiempo y migraremos nuevamente todo el foro ya que si que es cierto que hay veces que le cuesta y se queda pensando y eso no gusta, de modo que en breve tendremos el foro galopando en la red
    si que lo necesitamos !!!!!!!!!!!!

  11. #10
    Miembro Habitual

    Fecha de ingreso
    10 may, 07
    Mensajes
    444

    Predeterminado Re: PROBLEMA DE VELOCIDAD EN EL FORO

    A mi tambien me va lento a veces, hay que mirar que es

Página 1 de 5 12345 ÚltimoÚltimo

Temas similares

  1. Problema con el control de velocidad
    Por cooper69 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 12
    Último mensaje: 27/06/2014, 06:59
  2. problema con visualización del foro
    Por rives.volvo en el foro Off-Topic General
    Respuestas: 8
    Último mensaje: 01/05/2014, 20:52
  3. Problema con mensajes en el foro
    Por Edu_rana en el foro Sugerencias y Problemas de esta web
    Respuestas: 0
    Último mensaje: 12/04/2013, 18:02
  4. Exceso de velocidad o velocidad excesiva
    Por Manuel1965 en el foro Off-Topic General
    Respuestas: 0
    Último mensaje: 02/12/2008, 17:23
  5. Problema raro raro de velocidad ayuda por favor
    Por jenio en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 10/08/2008, 15:18

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •