Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 26

Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

...

  1. #11
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ago, 16
    Ubicación
    San sebastian
    Mensajes
    25
    Modelo
    S60 2.4i 2002

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Ok,gracias,Voy a ver que mariposa es y te comento.

    De momento he cogido hora en el taller pal lunes para el diagnostico el mecanico me dice que seguramente necesite una reprogramacion o una puesta a 0 de mariposa que al limpiar la he movido cuando no estaba desconectada y se ha desajustado... pero hasta que no le haga el disgnostico no puede decir nada con seguridad(es un taller nuevo ... el antiguo dueño se jubilo y lo traspaso) YA OS CONTARE!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #12
    Miembro Habitual
    País
    Spain
    Avatar de click

    Fecha de ingreso
    28 ago, 07
    Mensajes
    298

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Hola Oleg, yo tengo el 2.4i de 170 cv, de 2008. Mas o menos el mismo motor y con 187.000 km, mi coche no tiene fugas (toco madera) pero si es cierto que gasta mucho aceite (del orden de 1 litro cada 20.000 km), lo viene haciendo desde hace tiempo y cuantos mas km tiene el consumo es mayor.
    En el concesionario siempre me han dicho que es normal de estos motores, que consumen y lo queman no es que lo pierdan, por lo visto tiene que ver con la finura del aceite 0-30w que se emplea que es tan fino que arde dentro del cilindro como si fuese parte del combustible.
    Si no te deja rastro de aceite en el suelo, vigilalo pero por lo que me dicen no te preocupes en exceso.

    saludos,

  4. #13
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ago, 16
    Ubicación
    San sebastian
    Mensajes
    25
    Modelo
    S60 2.4i 2002

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Hola,gracias click, el mio parece que ya no pierde aceite pero si consume mas o menos 1 litro cada 6mil kms.
    Eso si la ultima vez cambie el aceite en la volvo y me pusieron 5w30...en los talleres me dicen que es normal y estos motores son asi.

    Volviendo al tema de antes cambiar el manguto roto de gasolina (es el que va al deposito,el ultimo tramo ,precio manguito 12€ y cambiarlo me costo 180€ en taller de barrio y en la volvo el presupuesto era de 280mas o menos.

    Juanfc en el taller me han hecho el diagnosis y no sale nada ningun codigo aparte de la sonda lambda que estaba mal desde antes y el coche iva perfecto antes de toquetear la p**a mariposa! Mañana el mecanico va a cambiar la sonda y aver. Ademas queria comentaros que como en otros modelos hay opcion de restablecer la marioposa en este no con el ordenador no hay opcion de puesta a0 y no sabe que problema aparte de la sonda puede tener asi que estamos un poco perdidos y tampoco quiero arruinarme cambiando piezas... espero consejos ,ideas vamos lo que podais aportar!!! Gracias de antemano!

  5. #14
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,154
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Con esos km y 5w30 un litro cada 6mil km puede considerarse normal, como no tiene turbo y si no le das mucha caña puedes pasarlo a un semi 10w40 cada 10k km y te gastará menos (click, 1 litro cada 20.000 km con 0-30w en un volvo 5 cil no es gastar mucho aceite, es casi un milagro) el mío gasta así y cuando pide le doy, que beba y sea feliz...

    Cambia la sonda (la delantera imagino) y ponle la Bosch, que es la que te venderá volvo pero más barata. Es muy posible que así soluciones los problemas de ralentí, cuando está muy cascada suele hacer eso (no te daba aviso en el cuadro?), además de que te gastará más gasolina y a la larga no es bueno para el catalizador

    ¿De qué color es la etiqueta y que número de pieza tiene la caja de mariposas?

  6. #15
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ago, 16
    Ubicación
    San sebastian
    Mensajes
    25
    Modelo
    S60 2.4i 2002

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Hola a todos y gracias por la informacion y por vuestros consejos! EL PROBLEMA ESTA SOLUCIONADO! Todos los fallos repito todos eean por culpa de la sonda lambda,precio de sonda marca bosh 320€ sin iva,ahora el coche va perfecto !
    Me Explico el mecamico el porque se produjo el fallo al limpiar la mariposa:la sonda estaba mal de antes y el testigo motor estaba encendido pero como la mariposa ya estaba configurada el coche iva bastante bien pero al limpiar yo la mariposa se desconfiguro y el fallo de la sonda afectaba a la mariposa (no permitia la regulacion y o la programacion automatica correcta!)
    Juanfc he mirado y mi mariposa no tiene etiqueta pero no creo que sea de las que dieron problemas porque el coche tiene ya 190mil km y ahora va perfecto despues de cambio de la sonda,y la verdad que me alegro porque pregunte precio de la mariposa en volvo y creo que eran 650€.
    Bueno a lo dicho gracias por lo consejos respuestas rapidas y concretas,me alegra poder estar en un foro como este! Saludos!!!

  7. #16
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ago, 16
    Ubicación
    San sebastian
    Mensajes
    25
    Modelo
    S60 2.4i 2002

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    De nuevo salio la luz de fallo motor en el cuadro de nuevo el codigo es de la sonda lambda nueva aun que el coche va bien, resetee Y la luz se apago pero al coche le costo mucho ajustarse bien me refiero que durante un dia mas o menos iva con relenti inestable dando algun tiron y quedandose acelerado segun iva andando la cosa iva a mejor hasta notmalizarse todo! Pero a la semana la luz volvio a salir,la sonda esta en garantia pero no es muy raro! Ya nose si dejarlo asi o volver a cambiar la donda,el coche en si va bien y el ordenador no da nongun codigo de error aparte del de la sonda la que es nueva claro!Que opinais...?

  8. #17
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,154
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Qué raro... ¿Qué error te da exactamente? del DICE, no de cualquier OBD2, si vuelve a ser de la sonda delantera (ojo, que hay dos, aunque la trasera suele durar mucho más) comprueba el cableado pero no debería tener mucho problema, es sólo un cable con un conector...

    si no es de eso yo probaría con otra sonda o revisaría que sea la suya, que por 320 leuros sin iva (un poco caro ¿no?) debería ir bien

  9. #18
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ago, 16
    Ubicación
    San sebastian
    Mensajes
    25
    Modelo
    S60 2.4i 2002

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Se ha leido con dos maquinas buenas y modernas(de taller) y lo que aparece es "error de sonda lambda delantera previa al catalizador"es la que se ha cambiado ahora no es la original pero deberia de ir bien de hecho ha ido bien durante dos semanas costo 230€sin iva y esta en garantia, el mecanico me ha borrado el fallo y ha dicho que va a comprobar el cableado de la sonda a la centralita y si da bien me cambia la sonda por otra GRATIS y la mano de obra GRATIS tambien dado que ya la he pagado con la primera sonda. Tengo cita para el martes ya os ire contando.
    otra cosa que queria comentar es que en segunda si pisas a fondo a menos de 2000 revoluciones el coche da tirones,nose si tendra que ver con la sonda.

  10. #19
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    23 ago, 16
    Ubicación
    San sebastian
    Mensajes
    25
    Modelo
    S60 2.4i 2002

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    Se me olvido decir que la sonda trasera la del catalizador se cambio en la volvo hace un año y unos 20 000 kms. Un saludo

  11. #20
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,154
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Ayuda porfavor!Perdida aceite por detras del motor S60 2.4i 140cv 2002

    A ver si es cosa de cableado, es raro, como cambiar la sonda trasera antes que la delantera y con 170 k km, pero mejor para ti que ya te olvidas, 230 leuros ya es un precio más "normal", dentro de la cara que tienen los de los sensores...

    Lo de los tirones al pisar a fondo desde abajo suena más a combustión, por km debes tener en las penúltimas el caudalímetro y bobinas, y las bujías y filtro de gasolina si va con los mantenimientos de la casa, comprueba si se ha cambiado algo de esto, el filtro de gasolina dura mucho que es muy grande, quizás no tanto como los 180k km (así de memoria) que dice la casa pero sí 150k km, y las bujías yo no pasaría de 60k km, volvo o la marca original del fabricante, esto varía según modelos (las mías son Bosch y cuestan la mitad). Empieza por lo barato, limpia el cauda con spray para eso y a ver, las bobinas pueden ratear antes de dar la cara con un código, yo esperaría hasta entonces pero vete pensando que pronto tendrás que cambiarlas, y lo mismo el cauda

    Aunque sean dos maquinas buenas y modernas de taller los volvo son muy especialitos para lo de la diagnosis, si no resuelves pronto yo miraría con un DICE para no dar palos de ciego

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. que aceite recomiendan , motor 2.0 2002
    Por euroengine en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 29/09/2015, 17:30
  2. perdida de aceite motor,2.4 t gasolina automático.
    Por jorgebandit en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 2
    Último mensaje: 20/08/2014, 21:06
  3. Perdida de aceite entre el motor i la caja de cambios ???
    Por kennymarc en el foro VOLVO XC70
    Respuestas: 4
    Último mensaje: 12/01/2013, 22:37
  4. FUGA DE ACEITE EN EL MOTOR 2002 T4
    Por bucovich en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 28/07/2011, 20:22
  5. Pérdida de aceite motor en Volvo V70, año 2003.
    Por Tejota69 en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 19/02/2010, 11:58

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •