Resultados 1 al 2 de 2

hola a todos, tengo un problema

...

  1. #1
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    14 ago, 14
    Mensajes
    2

    Predeterminado hola a todos, tengo un problema

    Hola soy un fanático de estas máquinas, chileno con un problemita que me gustaría tener consejos

    mi volvo se le apagan las luces del tablero de relojes y no se que hacer, es un s60 año 2003.

    ayudaaaaaaaaaaaa
    Última edición por caba; 15/08/2014 a las 18:06

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    27 jul, 07
    Mensajes
    2,111
    Modelo
    Volvo S60R, Volvo C70 T5 cabrio, PANIGALE 1299S, Aprilia RS250 Ducati 848 Evo.

    Predeterminado Re: hola a todos, tengo un problema

    Para solucionarlo pasa por presentaciones, como has hecho y dinos más de tu coche y de ti, y después veté al coche y arranca, verás como funcionan.
    Última edición por DAVIDS60R; 15/08/2014 a las 17:54

Temas similares

  1. hola a todos tengo problemas con my v40
    Por romario31 en el foro Presentacion
    Respuestas: 5
    Último mensaje: 12/05/2014, 19:39
  2. Hola a todos! Tengo un C70 2.4T 200CV Cabrio 2003 y soy de Vitoria
    Por MAD MAX C70 CABRIO en el foro VOLVO C30/C70
    Respuestas: 5
    Último mensaje: 14/04/2014, 16:06
  3. Respuestas: 4
    Último mensaje: 09/05/2013, 22:21
  4. Respuestas: 2
    Último mensaje: 19/07/2011, 14:27
  5. Respuestas: 17
    Último mensaje: 28/09/2009, 08:54

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •