Resultados 1 al 2 de 2

INSTRUMENTAL CON PROBLEMAS ... (LOCO). S60 2.4 AUT MOD 2003

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    07 jun, 14
    Mensajes
    1

    Predeterminado INSTRUMENTAL CON PROBLEMAS ... (LOCO). S60 2.4 AUT MOD 2003

    Hola buen dia!, tengo un volvo s60 2.4 aut modelo 2003, necesito ayuda quien me puede decir si alguna vez le ocurrió lo siguiente:
    El otro dia voy a darle arranque al auto y me encuentro que el tablero no encendía nada, pero se me ocurre probar si arrancaba y si arrancaba, el motor perfecto, normal sin fallas ni ruidos extraños, al rato se encendio todo el tablero de golpe, con una falla de servicio de airbags urgente. al rato se apago el tablero completo, de golpe la aguja del kilometraje marcaba 100km/h ( ejemplo ) con el auto detenido luego se bajo a la mitad, se me ocurre apret
    ar el reset de kilometraje y se volvia a cero la aguja,pero a la vez de esto tambien ocurría lo siguiente, se encendian todas las luces de tablero, se apagaba todo, la aguja de combustible se ponia loca, se quedaba en vacio despues lleno, a veces quedaba todo normal un par de kilometros y despues fallaba todo de nuevo, a veces lo apago y queda algunas cosas del tablero prendidas y congeladas apreto reset y se apaga todo..... pero jamas falló el motor ni nada de lo electrico del auto ( andaba todo lo demás normalmente, espejos,techo, ventanillas, limpiaparabrisas, luces todas,giños, aireacondicionado, todo todo normal, lo unico que el tablero es lo que falla nada mas, lo demas perfecto como sino le pasara esto )gracias

    por favor ayudenme !! tengo varias visitas pero nadie me dice nada!! gracias
    Última edición por roderax; 09/06/2014 a las 00:59

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    18 abr, 09
    Ubicación
    Mataró
    Mensajes
    318
    Modelo
    s80 d5

    Predeterminado Re: INSTRUMENTAL CON PROBLEMAS ... (LOCO). S60 2.4 AUT MOD 2003

    Ostras!

    Eso me ha pasado a mí en mi s80 d5, y no sé cual es el fallo!

Temas similares

  1. Part number cubre maletero XC90 2003 7 plazas (2003)
    Por Narf2000 en el foro VOLVO XC90 (2002-2015)
    Respuestas: 1
    Último mensaje: 11/04/2015, 22:14
  2. URGENTE! PROBLEMAS CON MI S40 2003 TURBO
    Por Erik Donaldo Gonzalez en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 03/03/2015, 23:06
  3. Llamadme LOCO!
    Por gabach en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 29
    Último mensaje: 23/10/2012, 19:56
  4. TENGO PROBLEMAS CON MI VOLVO S40 2003 1.9 TURBO
    Por erik83 en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 27/05/2012, 19:01
  5. Problemas con volvo s40 2003...
    Por jc.hidme en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 28/08/2010, 04:49

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •