Resultados 1 al 6 de 6

¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 ago, 11
    Ubicación
    Madrid
    Mensajes
    3
    Entradas de blog
    1

    Predeterminado ¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

    Hola amigos del foro, les felicito por tan buen servicio y aprovecho para hacerles una pregunta: De repente los elevalunas traseros de mi s40 eDrive de 2009 dejaron de funcionar. No se encienden ni las luces de los interruptores de las puertas. Sin embago, desde las puertas delanteras puedo accionarlos sin problemas. He comprobado los fusibles de alimentación de las puertas traseras y todo OK. ¿Qué se les ocurre que pueda ser el problema? Un saludo y muchas gracias por adelantado.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado Re: ¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

    Hola Zorbaelgriego!!

    Bienvenido al foro es un pracer tener un volvero mas por estos lares, no se responderte a tu duda pero seguro que alguien te puede ayudar, te todas maneras intenta poner la duda en el apartado de S40 que seguro que la gente lo verá mas directo.

    No olvides ponernos unas fotitos de tu maquina!!!!!

    Saludos!!!!

  4. #3
    Miembro Elite
    País
    Sweden
    Avatar de Joan_c30

    Fecha de ingreso
    05 mar, 09
    Mensajes
    1,046
    Modelo
    VOLVO C30 2.0D

    Predeterminado Re: ¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

    Hola,

    Puede que se pasara de alto comprobar si esta activado el seguro para niños!

    En los mandos de la puerta del conductor ha de haber un boton con un elevalunas con una X. Mira que ese boton este con luz verde! Si esta con luz naranja señal que esta activado de modo que no se pueden bajar los cristales desde las puertas traseras!

    Ya diras!

    Pd: Bienvenido

  5. #4
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 ago, 11
    Ubicación
    Madrid
    Mensajes
    3
    Entradas de blog
    1

    Predeterminado Re: ¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

    Muchas gracias Joan_c30 por contestar tan rápido! Voy a comprobar lo que dices y luego te comento. Un saludo cordial.

    Efectivamente! Lo has clavao tío. Muchas gracias por tu ayuda.
    Última edición por zorbaelgriego; 14/08/2011 a las 00:58

  6. #5
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,150
    Modelo
    XC90

    Predeterminado Re: ¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

    Bienvenido al foro!

    Al menos en el XC90 si bloqueas los elevalunas traseros las luces de de los elevalunas de las puertas traseras se apagan y se encienden una luz en el botón de bloqueo de la puerta delantera del conductor.
    Los síntomas que cuentas coinciden al 100% con esto.

  7. #6
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    13 ago, 11
    Ubicación
    Madrid
    Mensajes
    3
    Entradas de blog
    1

    Predeterminado Re: ¡Saludos desde mi s40 eDrive de 2009 y ayuda con los elevalunas!

    Muchas gracias SirRoyRogers, justo lo que comentas era lo que le pasaba a mi Volvo. He accionado el botoncito que mencionas (que estaba de color naranja) y se han encendido las luces de los mandos de los elevalunas de las puertas traseras y han funcionado a la perfección. Un saludo cordial.

Temas similares

  1. Nuevo desde RM - XC 60 2009 AWD kinetic 163 CV
    Por tractore en el foro Presentacion
    Respuestas: 0
    Último mensaje: 28/03/2016, 01:21
  2. NUEVO VOLVO S80 DESDE 2009
    Por pilas2000 en el foro VOLVO S80
    Respuestas: 5
    Último mensaje: 23/01/2014, 23:12
  3. XC 90 2009 Saludos de un novato
    Por Lolo54 en el foro Presentacion
    Respuestas: 1
    Último mensaje: 19/12/2013, 09:36
  4. AYUDA Elevalunas S60 no baja del todo
    Por Waly en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 26/09/2013, 23:44
  5. Respuestas: 9
    Último mensaje: 14/04/2011, 06:50

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •