Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14

NUEVO USUARIO

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    21 may, 10
    Ubicación
    sevilla
    Mensajes
    3

    Cool NUEVO USUARIO

    HOLA SOY NUEVO,EN ESTO DE CONDUCIR UN VOLVO,ACE MAS O MENOS UN MES ME COMPRE UN VOLVO C 70 DEL AÑO 99 T5 240CV,ES UNA VERDADERA MAQUINA, LO UNICO QUE ME PREOCUPA EN LA LUZ DE LA SOMDA LAMBDA QUE ESTA SIEMPRE ENCENDIDA PERO EL COCHE NO SE REVOLUCIONA NI EN FRIO NI EN CALIENTE,NOSE SI PE PODEIS AYUDAR OS LO AGRADECERIA,UN SALUDO

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: NUEVO USUARIO

    Hola Rayo!!!
    Bienvenido,
    Lo de la sonda lambda puede ser debido al catalizador o a la misma sonda que no funciona.....
    En cuanto a lo de que no se revoluciona no se exactamente a que te refieres...
    es que no sube de revoluciones cuando le aceleras??
    o que le aceleras y no avanza con relación a las revoluciones que va cogiendo??

    revisa el contacto del caudalimetro a ver si esta bien la conexión.
    y revisa si tuviera alguna entrada de aire por alguno de los manguitos que van a admisión....

    PD:
    No escribas en mayúsculas porque das la impresión de que "Gritas".....

  4. #3
    Miembro Novato

    Fecha de ingreso
    21 may, 10
    Ubicación
    sevilla
    Mensajes
    3

    Predeterminado Re: NUEVO USUARIO

    Lo de la somda lambda, me refiero que cuando el coche falla de la somda lamda deberia acelerarse solo no?,pues el coche no ace nada raro va muy bien,por eso digo que xq se enciende la luz,puede tener otra averia?¿,gracias por intentar solucionarme el proble, un saludo

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de BRIONES

    Fecha de ingreso
    18 jun, 08
    Mensajes
    2,614
    Modelo
    S60 AWD 2.4T

    Predeterminado Re: NUEVO USUARIO

    Bienvenido, y pon fotos del volvo

  6. #5
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    29 may, 10
    Mensajes
    24

    Predeterminado Re: NUEVO USUARIO

    :-p

  7. #6
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    29 may, 10
    Mensajes
    29

    Predeterminado Re: NUEVO USUARIO

    lo de la sonda lambda a lo mejor es el sensor y no la propia sonda

  8. #7
    Miembro Iniciado

    Fecha de ingreso
    14 sep, 08
    Mensajes
    42

    Predeterminado Re: NUEVO USUARIO

    Yo creo que es la sonda

  9. #8
    Miembro Novato
    País
    Afghanistan


    Fecha de ingreso
    29 may, 10
    Mensajes
    24

    Predeterminado Re: NUEVO USUARIO

    ten cuidado que hay un fachoso de moderador, que como intervengas en más de un foro, se te pone estupendo con charlas en plan padre.

    saludos.

  10. #9
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,997

    Predeterminado Re: NUEVO USUARIO

    Cita Iniciado por mrbender1976 Ver mensaje
    ten cuidado que hay un fachoso de moderador, que como intervengas en más de un foro, se te pone estupendo con charlas en plan padre.

    saludos.
    Vamos a ver y a dejar las cosas claras:
    - Tu abriste 20 post exactamente iguales en todos las secciones posibles del foro. Leete las normas. Si no puedes acceder al apartado de ventas es pq no tienes los post suficientes y NO puedes ir poniendo 20 anuncios ahi donde te plazca.
    - Te dedicaste a poner otro 10 post con una simple :-) o algo parecido........que me parece perfecto

    Ya que veo que vas insultado, una vez mas mirate las normas.

  11. #10
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: NUEVO USUARIO

    lo de la sonda lambda puede ser tb el termostato en mal estado .... has notado que no sube la aguja de la temp. que solo queda abajo? revisa y nos dices.
    un saludete y bienvendo !

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Nuevo Usuario
    Por fitouy en el foro Presentacion
    Respuestas: 0
    Último mensaje: 10/03/2016, 07:27
  2. NUEVO USUARIO
    Por Fenix73 en el foro VOLVO XC60 (2008-2017)
    Respuestas: 4
    Último mensaje: 21/02/2016, 17:11
  3. Nuevo Volvo y nuevo nombre de usuario
    Por Carlos62 en el foro Presentacion
    Respuestas: 0
    Último mensaje: 21/10/2014, 10:30
  4. nuevo usuario
    Por sebita en el foro Presentacion
    Respuestas: 0
    Último mensaje: 28/10/2013, 12:17
  5. nuevo usuario de S60
    Por zapa22 en el foro Presentacion
    Respuestas: 10
    Último mensaje: 12/06/2008, 20:38

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •