Resultados 1 al 6 de 6

Mal arranque en caliente

...

  1. #1
    Miembro Elite
    País
    Spain
    Avatar de Telekito

    Fecha de ingreso
    10 mar, 13
    Ubicación
    Vigo, Galicia
    Mensajes
    1,545
    Modelo
    volvo 850 tdi

    Predeterminado Mal arranque en caliente

    Hola a todos

    Mi 850 tdi lleva un tiempo que le cuesta arrancar en caliente. Osea paro a repostar y después puede tardar 8 segundos dando a contacto o directamente tener que esperar un poco para que arranque.

    Por las mañanas arranca perfecto así como si lleva una hora parado. El motor de arranque está OK revisado. La batería cargada, hace lo mismo le pongas pinzas o no.

    Sospecho del sensor de temperatura (los motores audi tenían una norma en la centralita que en caliente no inyectaban combustible hasta girar el motor de arranque a 300rpm o algo asi) y que al estar leyendo mal pues me fastidie.

    Tengo el alternador mal (recién arrancado durante 3 minutos o así si uso el freno noto que la intensidad de las luces baja un poco) o el cable positivo que conecta éste con la batería.


    Alguna idea más? Si no probaré a ponerle interruptor al sensor de temperatura como solución de emergencia jaja ASí siempre que queira arranca en "frío",

    Un saludo!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain


    Fecha de ingreso
    22 jun, 09
    Mensajes
    3,634
    Modelo
    V40 1.9D año 2000, V70R 2004

    Predeterminado Re: Mal arranque en caliente

    No sé en tu modelo, pero la bomba de combustible también lleva un sensor de temperatura, a veces falla y da mal arranque en caliente. Busca información por internet con el modelo de tu bomba de inyección.

    Un saludo

  4. #3
    Miembro Elite
    País
    Spain
    Avatar de Telekito

    Fecha de ingreso
    10 mar, 13
    Ubicación
    Vigo, Galicia
    Mensajes
    1,545
    Modelo
    volvo 850 tdi

    Predeterminado Re: Mal arranque en caliente

    Cita Iniciado por mitchankro Ver mensaje
    No sé en tu modelo, pero la bomba de combustible también lleva un sensor de temperatura, a veces falla y da mal arranque en caliente. Busca información por internet con el modelo de tu bomba de inyección.

    Un saludo
    Gracias lo veré!


    Más opiniones?

  5. #4
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,153
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Mal arranque en caliente

    sensor de posición del cigüeñal?

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Telekito

    Fecha de ingreso
    10 mar, 13
    Ubicación
    Vigo, Galicia
    Mensajes
    1,545
    Modelo
    volvo 850 tdi

    Predeterminado Re: Mal arranque en caliente

    Cita Iniciado por juanfc Ver mensaje
    sensor de posición del cigüeñal?
    No entiendo en qué afecta. De verdad es que n ose de qué se encarga ese sensor jaja Poría ser del calado de la bomba si lo hiciese siempre pero solamente es en caliente y al pisar freno baja la intensidad de las luces ligeramente durante 1 segundo o dos...

    Tengo que cambiar el cable del alternador lo primero pero es que no estoy teniendo nada de tiempo...

  7. #6
    V4L-Moderador
    País
    Maldives
    Avatar de al_bcn

    Fecha de ingreso
    22 jun, 06
    Mensajes
    4,987

    Predeterminado Re: Mal arranque en caliente

    A mi me pesaba exactamente eso en un XC90.........le dieron vueltas y mas vueltas.........y mas vueltas y siempre diciendo que el motor de arranque estaba genial.
    Pues fue cambiar el motor de arranque y se acabó el problema de forma definitiva.

Temas similares

  1. CALIENTE EL MOTOR V70
    Por V7024T en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 02/10/2015, 23:47
  2. Ruido en caliente.
    Por COMPACTOS en el foro VOLVO S80
    Respuestas: 1
    Último mensaje: 20/09/2013, 10:35
  3. Respuestas: 5
    Último mensaje: 23/07/2009, 09:17
  4. Arranque en caliente .
    Por balasina en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 0
    Último mensaje: 13/05/2009, 23:53
  5. Ayuda "por tutatis" en caliente el arranque está remolon...
    Por ollauri en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 16/09/2008, 16:46

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •