Resultados 1 al 3 de 3

Problema con la llave de arranque

...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    12 dic, 15
    Ubicación
    Lleida
    Mensajes
    230
    Modelo
    XC60 D4 aut. momentum blanco MY2016

    Predeterminado Problema con la llave de arranque

    Lo he puesto en el subforo de XC60 pero creo que aqui lo puede ver mas compañeros para darme solucion.
    Pues hoy, he tenido mi primer eso si,pequeño susto.
    Pues resulta que voy a llenar el deposito de gasoil y hago como las anteriores veces, apago el motor con la llave puesta, abro la tapa del deposito, lo lleno. Hasta aqui todo normal..... pero cuando voy a arrancar el coche, en el cuadro de mandos me pone:
    inserte la llave . buffff
    Pruebo varias veces y lo mismo.
    Cierro el coche con el mando, se cierra, espero como un minuto, lo vuelvo a intentar y lo mismo.
    Pruebo la otra llave que la llevaba encima y mas de lo mismo.
    Desesperado, llamo al taller y me dicen por telf. que debe ser la pila del mando..... les digo que no, que el coche tiene dos meses y medio y que con la otra llave hace lo mismo.
    Me responden que pruebe a cerrar el coche y espere. Les digo que ya lo he hecho y entonces me dicen que llame a asistencia en carretera.
    Antes de marcar el numero de la asistencia, vuelvo a probar y ..... voalá, arranca. Ufffffffff, menos mal.
    Y hasta aqui mi primer susto.

    Ahora viene la pregunta:
    A alguien mas le ha ocurrido?
    A que puede ser debido?

    Aun no se lo que he hecho para que finalmente arrancara, por lo que me gustaria saber la causa por si me vuelve a suceder y como proceder en estos casos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    25 ene, 14
    Mensajes
    144

    Predeterminado Re: Problema con la llave de arranque

    Vaya faena...... al concesionario , diagnosis y listo. Algún error electrónico. A un vecino mio con una voyager de las nuevas le sucedía lo mismo y al estar en garantía le cambiaron un sensor de arranque. No creo que sea muy grave pero debes mirarlo. Saludos

  4. #3
    Miembro Iniciado
    País
    Spain


    Fecha de ingreso
    08 mar, 16
    Mensajes
    32

    Predeterminado Re: Problema con la llave de arranque

    no lo dejes pasar,si te te pasado una vez puede volver a pasarte.Al conce y que miren de que es

Temas similares

  1. Ayuda Llave de arranque no se puede extraer
    Por amadein en el foro VOLVO S40/V40/V50
    Respuestas: 14
    Último mensaje: 27/06/2017, 16:55
  2. Problema de arranque
    Por Yannick1975 en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 3
    Último mensaje: 02/08/2015, 18:16
  3. ANULAR LLAVE CODIFICADA PARA ARRANQUE DE MANERA BARATA
    Por F.M.B.M. en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 27/07/2015, 11:36
  4. Llave de arranque trabada
    Por Mario Selman en el foro VOLVO XC90 (2002-2015)
    Respuestas: 3
    Último mensaje: 26/02/2010, 00:37
  5. Problema en arranque C70 T5
    Por LordVader en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 14/07/2008, 19:27

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •