Resultados 1 al 1 de 1

Problema arranque s40 2001

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    27 oct, 15
    Mensajes
    8

    Unhappy Problema arranque s40 2001

    Hola buenas tardes, les comento mi problema a ver si alguien ha pasado por lo mismo y lo ha solucionado.
    Tengo un s40 que adquiri hace mes y medio aproximadamente. es del año 2001 trasmision automática, mi problema es que el coche no quiere arrancar en caliente, me refiero a que despues de andar unos 10 minutos o mas, estaciono y apago el coche si enseguida quiero arrancar o al paso de algunos minutos es cuando viene el problema y el coche no arranca, tengo que esperar 10 minutos o mas para que quiera arrancar. cuando lo adquiri lo lleve con mi mecánico eléctrico que cambio arneses, cableado, verifico sensores y lo puso en orden en estos detalles, y por ultimo el dia que me lo entrego sucedio este problem del arranque y lo reviso del purgador de gasolina (no se si se llame asi) y vio que estaba entrando mucho aire, me recomendo cambiar el filtro de gasolina, lo cual pense que seria la solucion por que al cambiarlo me dijo que el filtro de gasolina no era el indicado para el coche entonces durante algunos días estuvo bien, pero paso unos dias y comenzo apagarse el coche y al arranque el mismo problema que no queria, ese dia fui a otro electrico por donde se me apago el coche y reviso mi bateria me dijo que no servia que por eso no estaba dando bien el arranque y bueno cambie la bateria por que al parecer ya no estaba bien en sus niveles, y pues cuando compre el coche esa bateria ya la tenia entonces supongo si estaba vieja, y bueno el problema del arranque continuo pero como menciono el problema solo se presenta despues de andar y al apagarlo al volverlo a arrancar es cuando no quiere y tengo que esperar a que se enfrie, y lo he revisado en su temperatura y esta bien, la aguja no sube, se mantiene en la mitad, entonces dudo que sea problema por calentamiento por que mis ventiladores funcionan bien, el primer electrico los arreglo por que cuando lo compre no funcionaban bien.

    y pues espero alguien haya pasado por algo asi y este solucionado su problema por que no quiero cambiar piezas que no debo de cambiar todavía y hacer gastos innecesarios que no solucionen el problema.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

Temas similares

  1. Problema arranque s40 2001
    Por Mario Sanchez en el foro VOLVO S40/V40/V50
    Respuestas: 11
    Último mensaje: 20/12/2015, 11:42
  2. Problema de arranque Volvo S40 2001 T20
    Por deleonbf en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 17/06/2014, 12:55
  3. Volvo S40 2001 t20 Problemas de Arranque
    Por deleonbf en el foro VOLVO S40/V40/V50
    Respuestas: 0
    Último mensaje: 30/03/2013, 03:39
  4. Arranque Volvo S40 año 2001 Ayuda
    Por Ambrosito en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 21/08/2012, 12:20
  5. Problema en arranque C70 T5
    Por LordVader en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 14/07/2008, 19:27

Etiquetas para este tema

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •