Resultados 1 al 9 de 9

grillos al arrancar en frío. v50

...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    25 ene, 14
    Mensajes
    144

    Predeterminado grillos al arrancar en frío. v50

    Hola a todos , vengo observando de hace un par de dias que al arrancar el coche ( v50 2.0d) me hace una especie de grillos y en cuanto.pasan un par de minutos con el coche circulando , ya no suena nada. Mirando por internet he visto varias cosas , correa mal tensada , polea , bomba agua etc etc quería saber si alguno le pasa o ha pasado lo.mismo. gracias. Tengo el coche dos meses y empezamos bien.......

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Avanzado
    País
    Spain
    Avatar de RubénXC70

    Fecha de ingreso
    05 dic, 13
    Ubicación
    Madrid
    Mensajes
    904
    Modelo
    V70XC

    Predeterminado

    Puede ser algun rodamiento, que estando frio chille

    Enviado desde mi Galaxy Xcover 2 usando Tapatalk

  4. #3
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    25 ene, 14
    Mensajes
    144

    Predeterminado Re: grillos al arrancar en frío. v50

    Gracias , cuando lo arranqué en el concesionario ( no oficial ) la primera vez lo hacía y le echaron un poquito de agua y no lo ha vuelto hacer hasta ayer y hoy , puede ser la correa seca o no lubricada también? Es preocupante? Ya sabemos todos que las famosas garantias....... y lo que no quiero es estar de problemas ya...con la garantia etc etc nose si dejarlo o llevarlo al taller de mi casa. Gracias

  5. #4
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: grillos al arrancar en frío. v50

    Las correas no se lubrican. Lo mejor sera que te lo echen un vistazo y más si le tienes en garantia, como te dice Ruben, es muy probable que sea un tensor o rodamiento.

  6. #5
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    25 ene, 14
    Mensajes
    144

    Predeterminado Re: grillos al arrancar en frío. v50

    Eso haré , muchas gracias por contestar. Eso se debe a desgaste por kms o simplemente algo común? Gracias ya os contaré.

  7. #6
    Miembro Avanzado
    País
    Spain
    Avatar de Tibermotor Sur

    Fecha de ingreso
    16 abr, 12
    Ubicación
    Madrid
    Mensajes
    512

    Predeterminado Re: grillos al arrancar en frío. v50

    Hola! En este caso nuestra recomendación es claraasa por el servicio oficial para confirmar de donde proviene el ruido. Ellos conocen mejor que nadie el vehículo y tienen experiencia en estos casos. Así te quedas tranquilo. En todo caso no tienes de que preocuparte. Saludos.

  8. #7
    Lut
    Lut está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Lut

    Fecha de ingreso
    07 jul, 12
    Ubicación
    Huelva
    Mensajes
    435
    Modelo
    S40 I 1.6I

    Predeterminado Re: grillos al arrancar en frío. v50

    Hola PEPEMONTE, yo tiraría de garantía, pero eso que le echen agua delante tuya para quitarle el grillo, me da mucho que pensar del lugar. Seguro que decides lo correcto. Suerte y un saludo.

  9. #8
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    25 ene, 14
    Mensajes
    144

    Predeterminado Re: grillos al arrancar en frío. v50

    Hola gracias tibermotor y LUT te digo una cosa.....no me digas nada que me enciendo jijiijijijiji le echaron agua , al dia de hoy sigo esperando certificacion de kms y golpes estructurales , el grillito , vamos que ......... he pecao de pardillo pero total.... ahora solo quiero que me arreglen el ruido , que me han dicho que sin problemas , menos mal..... y a los x000kms le voy a cambiar aceite , filtros , aceite caja automática , sinceramente porque no.me fio ni de los kms ni del mantenimiento anterior por mucho que me dieran la revision pasada por volvo....me gustaría saber que revisión le hicieron sinceramente , no por volvo sino por estos piratas. Se supone que debería cambiar todo dentro de los 20.000 o al año y no voy a esperar ni por asomo. A los 10.000km le hago todo para a partir de ahora llevar yo el control. Lo de los kms ya ni lo pienso pero me huele mal la verdad.... esperaré haber que me dicen o dan....en finnnn espero que me salga el coche bueno porque sino mi mujer me mata...... yo me empeñé en volvo y ella quería otro modelo , encima más barato y de conce oficial asi que estoy temblando amigos.. cuando se acabe la garantia ya os diré el sitio para que nadie compre por allí ni el saludo.
    Por cierto y hablando del tema..me comentaron no hace mucho que volvo era dificil de quitar kms al igual que mercedes porque al cabo de un tiempo por cualquier apagón se podian poner los kms reales. Es cierto? Sabeis si es más dificil de quitar en estas marcas o modelos que en otras? Gracias a todos y perdonar por la chapa pero me tengo que desahogar y creo que aquí es el mejor sitio. Saludos desde valencia.!!!!!!!!!

  10. #9
    Lut
    Lut está desconectado
    Miembro Habitual
    País
    Spain
    Avatar de Lut

    Fecha de ingreso
    07 jul, 12
    Ubicación
    Huelva
    Mensajes
    435
    Modelo
    S40 I 1.6I

    Predeterminado Re: grillos al arrancar en frío. v50

    Tu mujer te mata, no me digas que a tu mujer no le gusta la V, cuando mates al grillo y lleves tu el control de mantenimiento, te dará las alegrias que esperas. Lo de los Kms, no tengo mucha idea pero es un riesgo grande al que lo pillen haciendolo. Un saludo y que pases unas felices fallas.

Temas similares

  1. ruido grillos al arrancar
    Por jmjhierro en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 5
    Último mensaje: 29/08/2015, 09:28
  2. Problemas al arrancar en frio s40 del 2006
    Por Toni Mac en el foro Area Tecnica Volvo
    Respuestas: 1
    Último mensaje: 08/01/2015, 20:09
  3. Problemas, en mis dos Volvos, al arrancar en frío
    Por Arturas en el foro Area Tecnica Volvo
    Respuestas: 16
    Último mensaje: 19/01/2012, 18:21
  4. Fallo al arrancar en frío
    Por aimp27 en el foro VOLVO S40/V40/V50
    Respuestas: 9
    Último mensaje: 08/07/2011, 16:18
  5. LE CUESTA ARRANCAR EN FRIO
    Por epchasco en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 27/06/2009, 20:12

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •