Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Ventilador de Motor arranca en frio S60 2.5T 2007

...

  1. #1
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    29 ago, 13
    Mensajes
    18

    Predeterminado Ventilador de Motor arranca en frio S60 2.5T 2007

    Hola amigos del foro. Hace un tiempo pasé por la presentación y esta es mi primera pregunta.... claro... se me presentó un problema con mi Volvo S60 2.5T 2007.

    Al dar contacto en la mañana, se encendió inmediatamente el ventilador del radiador. Los niveles de fluidos están bien y no he tenido problemas antes. Hago un recorrido diario de 100 kms y siempre por carretera.


    Alguien sabe que pieza puede estar fallando? Mañana voy al mecánico sin embargo me preocupa que ocurra algo en el trayecto. Además, tampoco quiero que el mecánico me pida cambiar piezas que no corresponde.

    Muchas Gracias

    JASU

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    ¿Marca bien la temperatura del cuadro y la real?

  4. #3
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    29 ago, 13
    Mensajes
    18

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    Si te refieres a que si el marcador del tablero es normal, si. Al arrancar en frio está normal. Respecto a la real, es un arranque en frio, en la mañana temprano con 10 grados ambiente. Espero haber entendido tu pregunta. Se agradece la ayuda.

  5. #4
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,624
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    ¿lo hace y ya no para hasta que apagues, aunque sea mucho tiempo, o se apaga al cabo de un rato?

    ¿el día anterior usaste el aire acondicionado?

  6. #5
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    29 ago, 13
    Mensajes
    18

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    Efectivamente, enciendo el carro y a los segundos después enciende el ventilador y funciona hasta que apago el carro. Hoy en la mañana nuevamente lo probé y ocurre lo mismo. He usado el aire acondicionado todos los días.

    Muchas gracias

  7. #6
    Miembro Elite
    País
    Spain


    Fecha de ingreso
    05 feb, 11
    Ubicación
    Logroño
    Mensajes
    1,744
    Modelo
    530DA M Imola Rot

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    En funcionamiento hasta coger temperatura, ¿se queda en la mitad o la supera?

    Es posible que pueda tener un corto el sensor de temperatura ...

  8. #7
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    29 ago, 13
    Mensajes
    18

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    En funcionamiento todo bien con los marcadores del tablero, temperatura a la mitad. Anoche recorrí 50 kms así y no noté ningún cambio en el desempeño y marcadores, solo el ventilador funcionando a todo dar.

  9. #8
    Miembro Elite

    Fecha de ingreso
    28 jun, 09
    Mensajes
    1,624
    Modelo
    2005 XC70 2.5T manual

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    puede que tenga que ver con el A/A, en algún lugar leí que después de usarlo se encendía el ventilador para "secar conductos" y sanear para que no hubiera condensaciones ni malos olores, a mí a veces me lo hace en verano, pero no tanto tiempo...

    prueba (si te lo permite el clima) a circular sin el A/A un par de días y ver si para lo del ventilador, por si es de algún sensor relacionado con eso...

    todo eso suponiendo que no sea lo que te dice Nightmare, de problemas de refrigeración, que sería más preocupante...

  10. #9
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    29 ago, 13
    Mensajes
    18

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    Gracias por las respuestas. Me vine al concesionario y aunque suene ridículo, el ventilador funciona con normalidad. Recorrí 60 kms, con aire acondicionado para llegar. Por supuesto que al encender el carro el problema continuaba. El mecánico me miró con cara de duda preguntándome si estaba seguro de que era el ventilador. Ahora estoy esperando el scan para salir de dudas. Me preocupa que este sea un comportamiento errático, por lo que insistiré por si alguien tiene idea de lo que ocurre. En cuanto tenga respuestas del conce, les cuento por si le sirve a alguien más.

    Atento a sus sugerencias.

  11. #10
    Miembro Novato
    País
    Chile


    Fecha de ingreso
    29 ago, 13
    Mensajes
    18

    Predeterminado Re: Ventilador de Motor arranca en frio S60 2.5T 2007

    Ya en la calma de mi oficina les puedo comentar que le hicieron el scan a mi carro... y efectivamente tiene que ver con el aire acondicionado... y la verdad es que apenas noté en estos días que el aire acondicionado enfriaba menos... por lo que he leído aún no han logrado dar con las razones precisas de que los climatizadores puedan fallar y no me había preocupado tanto dado a la falta de tiempo. Que el gas... que el sensor.. y así hay diferentes explicaciones cada una menos clara que la otra.. en fin.

    Por alguna razón, me quedé sin carga de gas y al detectar 0 carga... se activó el ventilador... extraño pero fue la explicación del concesionario... para mi.. curioso.. no logro dar con la relación de uno con el otro. ECM-520B es el error que entregó el scan y no me cuadra que tiene que ver.

    Si alguien entiende cual es la relación entre una cosa y otra, feliz de recibir la información.. ya que si de aprender se trata... no me quedaré corto y lo agradeceré mucho.

    Desde Chile, muchas gracias a todos.

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Ventilador se activa en frio
    Por luchetti en el foro VOLVO S40/V40/V50
    Respuestas: 16
    Último mensaje: 23/05/2017, 21:10
  2. S40 I 1.9d NO ARRANCA en frio
    Por Ian Atsbury en el foro Area Tecnica Volvo
    Respuestas: 25
    Último mensaje: 24/10/2011, 20:59
  3. s40 2.0d del 2004 arranca mal en frio
    Por jukus en el foro VOLVO S40/V40/V50
    Respuestas: 3
    Último mensaje: 29/01/2011, 21:04
  4. c70 no arranca a la 1º en frio
    Por william en el foro Area Tecnica Volvo
    Respuestas: 3
    Último mensaje: 08/05/2009, 18:20
  5. 440 arranca mal en frio
    Por rubio en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 8
    Último mensaje: 21/02/2008, 22:02

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •