Resultados 1 al 5 de 5

S 40 del 2005 no arranca

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    17 jul, 11
    Ubicación
    Algeciras
    Mensajes
    14
    Modelo
    S40

    Predeterminado S 40 del 2005 no arranca

    Estimados foreros tengo un problema con mi s40 2.0 diésel 136cv, no me arranca, se ha descartado dl motor de arranque por ke funciona correctamente, se a desmontado donde lleva el bombin y el cuadro y no damos con avería, la batería es nueva, parece como si al accionar la llave para arrancar no llegase corriente al motor de arranque, por favor hay alguien que me pueda ayudar Gracias!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: S 40 del 2005 no arranca

    Habeis comprobado que cuando das a arranque llega corriente las motor de arranque, al cable pequeño?
    Cuando das al arranque que hace el coche?

  4. #3
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    17 jul, 11
    Ubicación
    Algeciras
    Mensajes
    14
    Modelo
    S40

    Predeterminado Re: S 40 del 2005 no arranca

    Se ha comprobado y todo parece estar bien , esta tarde por arte de magia arranco hasta 6 veces bien, hasta que ha vuelto a fallar!!! No se por dónde meterle manó!!!!!!

  5. #4
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    17 jul, 11
    Ubicación
    Algeciras
    Mensajes
    14
    Modelo
    S40

    Predeterminado Re: S 40 del 2005 no arranca

    y cuando accionas la llave para arrancar no hace nada de nada solo que dejandola cogida unos 8 u 10 segundos arranca, pero esto ocurre de vez en cuando, la mayoria de las veces no consigo arrancar nada mas que empujando el coche o conectando directamente al motor de arranque.

  6. #5
    Miembro Master
    País
    Spain
    Avatar de V-T4

    Fecha de ingreso
    22 sep, 11
    Mensajes
    4,084
    Modelo
    V40 T4 Panama Yellow & S60R Flash Green Metallic

    Predeterminado Re: S 40 del 2005 no arranca

    No le arranques a empujon, romperas el catalizador. Empieza comprobando con una lampara de pruebas que cuando das a el arranque llega corriente al cable pequeño del arranque(al automatico), si no llega empieza mirando el contactor de la llave. Si llega, y no hace nada, el arranque esta mal.

Temas similares

  1. Ayuda S40 T5 2005 no arranca y nadie encuentra por que
    Por xtaabay en el foro Area Tecnica Volvo
    Respuestas: 24
    Último mensaje: 25/05/2017, 08:25
  2. No arranca
    Por Luisete1688 en el foro VOLVO S40/V40/V50
    Respuestas: 16
    Último mensaje: 26/01/2015, 16:35
  3. S40 1.6 D no arranca
    Por odr en el foro VOLVO S40/V40/V50
    Respuestas: 7
    Último mensaje: 04/07/2012, 17:57
  4. Mi 850 T5 no arranca
    Por dxman en el foro Area Tecnica Volvo
    Respuestas: 16
    Último mensaje: 05/04/2012, 02:54
  5. No arranca el 850 T5
    Por manara en el foro Area Tecnica Volvo
    Respuestas: 8
    Último mensaje: 08/12/2008, 14:14

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •