Resultados 1 al 6 de 6

¿Fallo en cambio automático con temperatura muy baja?

...

  1. #1
    Miembro Novato

    Fecha de ingreso
    02 sep, 09
    Mensajes
    20

    Predeterminado ¿Fallo en cambio automático con temperatura muy baja?

    Hola a todos.
    Pongo este tema aquí además de en el foro de xc70 porque me parece un problema que puede haberle pasado a alguien con cambio automático en otro modelo.
    XC 70 d5 2.4 automático
    El otro día, que hacía mucho frío de madrugada, sobre 3 ó 4 grados a las 8 de la mañana, arranqué el coche, que había pasado la noche en la calle, y al empezar a rodar noté que pegaba un tirón al cambiar de marcha. Entonces ví que se había encendido el triangulo amarillo del cuadro y que en vez de poner una D en el indicador de la marcha había una raya (-). Además apareció el mensaje de revisión necesaria de caja de cambios. Paré el coche y volví a arrancarlo. Seguía saliendo el mensaje pero ya marcaba todas las posiciones de la palanca en el cuadro P, R, N, y D, y puesto a rodar de nuevo, todo iba bien. El caso es que no ha vuelto a hacer extraños, pero el mensaje sigue ahí. ¿Puede fallar el selector debido al frío? ¿A alguien le ha pasado algo parecido?


    Gracias.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Iniciado
    País
    Spain
    Avatar de ak47

    Fecha de ingreso
    08 oct, 10
    Mensajes
    88

    Predeterminado Re: ¿Fallo en cambio automático con temperatura muy baja?

    hombre así de primeras sin tener mucha idea de cambios automáticos te diría que el problema lo tienes en el aceite de la caja de cambios, valvulina. a mi padre le pasaba hace tiempo cuando la cambio y echo una con un sae bastante alto y en invierno se quedaban las marchas pegadas hasta que eso cogía algo de calor y luego iba normal, pero al arrancar no había forma de meter primera hasta que se calentaba.
    como ya te he dicho de cambios automáticos no entiendo, pero no creo que difiera mucho y los síntomas son similares, hazle un cambio de aceite y métele uno que te valga pero con un sae mas bajo, yo de llevar el de la casa que no se ni que seria en un seat ibiza manual a meter una valvulina buena 75/80w note un cambio impresionante, incluso me rascaba un pelin al meter la marcha atrás y desde entonces todo perfecto.
    a ver si algun compañero que entienda mas de cambios automaticos te puede orientar mas. un saludo

  4. #3
    Miembro Habitual
    País
    Montserrat


    Fecha de ingreso
    13 feb, 07
    Mensajes
    133

    Predeterminado Re: ¿Fallo en cambio automático con temperatura muy baja?

    Refloto el tema. Me pasa lo mismo, aparences la raya en el display del cambio, tambien el triangulo amarillo del DSTC e incluso se enciende el testigo del motor en amarillo. El coche no cambia de marcha y el DSTC se va al cabo de un rato... o no. La señal de motor se va cuando se enfria. A veces lo paras y el cambio vuelve a funcionar pero lo del DSTC y el testigo del motor no se apaga.
    He cambiado el aceite del cambio 3 veces en 8 años ( la ultima Vez hace unos 30.000 km) y acabo de cambiar la bateria. Alguna idea?

  5. #4
    Miembro Elite
    País
    Switzerland
    Avatar de riwax

    Fecha de ingreso
    01 jun, 06
    Ubicación
    AndaLucia y Suiza
    Mensajes
    1,349

    Predeterminado Re: ¿Fallo en cambio automático con temperatura muy baja?

    Cita Iniciado por tetraedro Ver mensaje
    Refloto el tema. Me pasa lo mismo, aparences la raya en el display del cambio, tambien el triangulo amarillo del DSTC e incluso se enciende el testigo del motor en amarillo. El coche no cambia de marcha y el DSTC se va al cabo de un rato... o no. La señal de motor se va cuando se enfria. A veces lo paras y el cambio vuelve a funcionar pero lo del DSTC y el testigo del motor no se apaga.
    He cambiado el aceite del cambio 3 veces en 8 años ( la ultima Vez hace unos 30.000 km) y acabo de cambiar la bateria. Alguna idea?
    puede que el nivel del aceite ATF no sea adecuado, compruebelo

  6. #5
    Miembro Habitual
    País
    Montserrat


    Fecha de ingreso
    13 feb, 07
    Mensajes
    133

    Predeterminado Re: ¿Fallo en cambio automático con temperatura muy baja?

    Cita Iniciado por riwax Ver mensaje
    puede que el nivel del aceite ATF no sea adecuado, compruebelo
    Supongo que era un problema de bateria, ya que ha desaparecido el problema. Me paso al cabo de dos dias de cambiar la bateria, imagino despues de un cierto tiempo de carga y descarga el tema se ha regularizado.


    Enviat des del meu Aquaris X5 usant Tapatalk

  7. #6
    Miembro Habitual
    País
    Montserrat


    Fecha de ingreso
    13 feb, 07
    Mensajes
    133

    Predeterminado Re: ¿Fallo en cambio automático con temperatura muy baja?

    No he tenido ningún problema más. Supongo debía ser el tema de la batería

Temas similares

  1. Fallo cambio automatico
    Por juanitol en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 44
    Último mensaje: 22/05/2017, 23:39
  2. Fallo sensor temperatura exterior en el V50
    Por Petit en el foro VOLVO S40/V40/V50
    Respuestas: 5
    Último mensaje: 29/12/2015, 21:27
  3. Temperatura cdel motor constatemente baja: solucion
    Por Rafinder en el foro VOLVO S40/V40/V50
    Respuestas: 23
    Último mensaje: 19/05/2009, 13:26
  4. Posible fallo en el cambio automatico de mi S60 5D?
    Por mpimbweblue en el foro VOLVO S60/V60/S70/V70/
    Respuestas: 18
    Último mensaje: 24/11/2008, 22:55
  5. Temperatura baja 850
    Por KALAS en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 13
    Último mensaje: 05/01/2007, 05:26

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •