Resultados 1 al 6 de 6

Mando de 850 no abre ni desconecta alarma

...

  1. #1
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    16 jun, 12
    Ubicación
    Palencia
    Mensajes
    4
    Modelo
    Volvo 850

    Predeterminado Mando de 850 no abre ni desconecta alarma

    Hola, pues eso, tengo un Volvo 850 GLT del 94 y resulta que hoy he ido a abrir el coche con el mando y no abre. El mando tiene una pequeña luz roja que se enciende cuando pulsas el botón pero nada, casi estoy seguro que de pila esté bien el mando, pero no abre. Abro con la llave la puerta, pero no me deja arrancar ya que no se desconecta la alarma. Ni tampoco se enciende ningun testigo ni nada. Ya no se si puede ser por que la alarma corte el suministro electrico totalmente o pudiera ser que murió la batería. Pero es que me extraña, ya que no se quedaron encendidas las luces ni nada del estilo y la batería se puso nueva hace 2 años.

    He visto por el foro que ninguno de los sistemas de alarma que aparecen es como el mío. Casi estoy seguro al 100% que la alarma es original de Volvo, porque ya lo vi en el manual (Que por cierto ahora no encuentro). Hay una cajita con un botón para establecer la sensibilidad de la alarma con tres niveles en el pilar delanteri izquierdo. Éste tiene dos leds rojos que parpadean. El mando que tengo es gris claro y sólo tiene un botón para abrir y cerrar.

    Pues eso, a ver si mañana os puedo ampliar con unas fotos del mando y de la alarma por si sirviera de ayuda.


    Un saludo y gracias de antemano.
    Última edición por Panta Claus; 16/06/2012 a las 23:08

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: Mando de 850 no abre ni desconecta alarma

    Buenas,lo primero suelta el conector de la bocina de la alarma para que no meta ruido y entonces da el contacto y aunque no arranque sube y baja los elevalunas,da las luces,etc....así ves si tienes poca batería y por éso no quitas la alarma. Es posible que sea de la pila que no saque suficiente potencia para desactivarla. Si lo desactivas así,no se desactivará NUNCA,aunque quites la batería,cuando la pongas otra vez seguirá "armada" porque tiene memoria.

  4. #3
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    16 jun, 12
    Ubicación
    Palencia
    Mensajes
    4
    Modelo
    Volvo 850

    Predeterminado Re: Mando de 850 no abre ni desconecta alarma

    Hola, gracias por la respuesta.

    Pues bien, resulta que no hace nada de nada, todo apunta a que la batería va a estar descargada. Porque hoy no lucen ni los leds de la alarma. No se, es muy raro, porque no hay nada conectado ni "encendido". Hace tres días le llevé a cambiar las ruedas y a hacer la revisión, espero que no le hayan hecho nada al coche.

    Llamaré al seguro para que me le pongan en marcha y ya os contaré.

    Un saludo.

  5. #4
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: Mando de 850 no abre ni desconecta alarma

    Si no desbloqueas la alarma es muy dificil echarlo a andar.

  6. #5
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    16 jun, 12
    Ubicación
    Palencia
    Mensajes
    4
    Modelo
    Volvo 850

    Predeterminado Re: Mando de 850 no abre ni desconecta alarma

    Hola, ya está resuelto.
    Resulta que la batería estaba muerta. Los vasos estaban casi vacíos. Vino el del seguro, puso las pinzas y se activo la alarma silenciosa pero pude desactivarla con el mando. Arrancó a la primera y me fui al taller a ponerle una nueva. Total: 122€.
    Si que es cierto que el coche está muy acostumbrado a hacer trayectos muy cortos y eso acorta la vida de las baterías. De ahí que haya durado solo 3 años.
    Muchas gracias por tus respuestas.

    Un saludo.

  7. #6
    Miembro Elite
    País
    Sweden
    Avatar de garrett

    Fecha de ingreso
    27 jul, 06
    Ubicación
    vitoria
    Mensajes
    2,230

    Predeterminado Re: Mando de 850 no abre ni desconecta alarma

    Me alegro que fuese "sólo" éso. A disfrutarlo!!

Temas similares

  1. Teléfono XC90 no se desconecta de la compañia
    Por Monxc90 en el foro Foro General Volvo
    Respuestas: 1
    Último mensaje: 13/10/2014, 21:56
  2. DSTC que es y como se desconecta?
    Por ozerin en el foro VOLVO S40/V40/V50
    Respuestas: 6
    Último mensaje: 02/04/2013, 21:21
  3. Se desconecta ahí la EGR?
    Por Asierv50 en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 21/10/2010, 23:47
  4. Adaptación cierre centralizado 480 para abrir y cerrar con mando de alarma
    Por segoz en el foro VOLVO 200/300/400/700/800/900/S90/V90
    Respuestas: 7
    Último mensaje: 08/12/2009, 14:54
  5. cruise se desconecta solo
    Por cruisero en el foro Area Tecnica Volvo
    Respuestas: 13
    Último mensaje: 27/01/2009, 23:52

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •