Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

"Se me ha parado el motor a 120!!!!!!"

...

  1. #1
    Miembro Iniciado
    País
    Poland
    Avatar de Xciter

    Fecha de ingreso
    02 ene, 09
    Ubicación
    Barcelona
    Mensajes
    80

    Predeterminado "Se me ha parado el motor a 120!!!!!!"

    Pues eso hibamos tan tranquilos en el coche toda la familia ( mujer y dos hijas) por la autopista a 120 tan tranquilos. Y de golpe y porrazo aparece el mensaje de " REVISION MOTOR URGENTE" y el muy cabron va y se para y me he quedado sin dirección y sin frenos. Menos mal que en ese momento estábamos solos por la autopista.
    Estoy de una mala leche que no veas, me pilla en otra situación y me provoca un problema de narices y pegarme una hostia de cojones.... Perdón por el vovabulario pero estoy encendido...

    Ha alguien le ha pasado

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Habitual
    País
    Spain
    Avatar de migbu

    Fecha de ingreso
    21 jul, 09
    Ubicación
    Vitoria
    Mensajes
    176

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    A mi me pasaba lo mismo, algunas veces se paraba y otras no me dejaba pasar de 100. Todo empezó cuando al coche le costaba arrancar, y tras unos meses de pruebas varias y de arrancar a veces bien y aveces mal, incluso alguna vez con spray auto arranque; y muchas pruebas tales como.

    inyectores (Limpieza y puebas)....ok
    presión bomba de alta-----ok
    sensor temperatura----cambiado
    sensor posicion arbol de levas------cambiado
    electrovalvula reguladora de presion combustible----cambiada
    bomba electrica aforador del deposito-------------- cambiada

    bueno, pues al final resulto ser la bomba electrica aforador del deposito, que iba cuando le salia de lo webs.....; le cambiamos la bomba y el coche ahora arranca del tiron y no me ha dado más fallos.

    Mi coche es un S80 d5 MY2004 de 163CV por si te sirve de ayuda y el codigo del motor es el d5244t.

    En total la broma me salio por 600 euros en un taller de confianza, cambiar la bomba no es complicado pero tiene su cosa; tienes que sacar todo el asiento de atras y abrir los dos registros del deposito, en el lado derecho va la bomba aforador y en l izquierdo lleva otro aforador al que tambien se conecta una manguera de la bomba.

    Otra cosa que me choco es que las referencias de volvo para la bomba y la electrovalvula han cambiado recientemente, por lo que deduzco que han dado problemas. Conozco otros dos casos.

    un saludo
    Última edición por migbu; 08/01/2012 a las 11:09

  4. #3
    Miembro Habitual

    Fecha de ingreso
    09 oct, 08
    Mensajes
    255
    Entradas de blog
    1

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    hola,pues vaya faena con que se pare el coche así sin mas ni menos,me pasa a mi con la parienta,y estamos vendiendo el coche al día siguiente,con la mala uva que tiene,un saludo.

  5. #4
    Miembro Elite
    País
    Spain
    Avatar de torito_mad

    Fecha de ingreso
    23 may, 08
    Ubicación
    Madrid, corazón alicantino
    Mensajes
    1,791
    Entradas de blog
    3
    Modelo
    S60 R

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    Esto no es de recibo, yo escribia a VOLVO cars, si has hecho las revisiones bien en fecha y tal que pase eso es una animalada..... y no es de recibo

  6. #5
    Miembro Elite
    País
    Spain
    Avatar de Asierv50

    Fecha de ingreso
    20 jun, 08
    Ubicación
    entre el tormes y el duero
    Mensajes
    2,345

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    Cita Iniciado por marconono2 Ver mensaje
    hola,pues vaya faena con que se pare el coche así sin mas ni menos,me pasa a mi con la parienta,y estamos vendiendo el coche al día siguiente,con la mala uva que tiene,un saludo.
    No me extraña que te lo hiciese vender, pasa eso en una nacional con tráfico, en una curva o algo asi y la lias gorda.

  7. #6
    Miembro Iniciado
    País
    Poland
    Avatar de Xciter

    Fecha de ingreso
    02 ene, 09
    Ubicación
    Barcelona
    Mensajes
    80

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    Pues eso es lo que dice mi mujer!!! Que si eso nos pasa en una nacional o en la carretera que cojemos casi a diario que es una carretera de costa con un montón de curvas, nos podríamos haber matado o llevarnos a alguien por delante.
    La verdad es que llevo dándole a la cabeza desde ayer y lo lógico es que avise de que pares el coche, pero que no se pare sin mas...

  8. #7
    Miembro Elite
    País
    Spain
    Avatar de vs40

    Fecha de ingreso
    16 jun, 07
    Ubicación
    A, A
    Mensajes
    1,877
    Modelo
    VOLVO S40 II 2.0d by TLR

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    que te salga el mensaje y todo eso es normal e incluso que te falte potencia para acelerar pero, de ahi a que te deje sin direccion ni frenos me parece un fallo gordo... va en contra de las cosas logicas. comenta con el conce a ver como es por que un coche no se puede para asi nunca...

  9. #8
    Miembro Habitual
    País
    Spain
    Avatar de migbu

    Fecha de ingreso
    21 jul, 09
    Ubicación
    Vitoria
    Mensajes
    176

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    Cuando me fallaba ami, en autovia se me ponia en modo emergencia y no pasaba de 80 -100 y en ciudad se paraba de manera aleatoria, vamos según le daba. Por lo que he leido por varios foros, es un fallo que se ha repetido en varias marcas, no solo en volvo.
    Cuando el mio empezo a fallar fue despues de una helada nocturna de unos 9 bajo cero, por lo que me comenta mi mecanico con esa helada y igual un gasoil de mala calidad, la bomba electrica a tomar pol c.......

    un saludo

  10. #9
    Miembro Habitual
    País
    Spain
    Avatar de ave_252

    Fecha de ingreso
    03 abr, 10
    Mensajes
    130

    Predeterminado Re: "Se me ha parado el motor a 120!!!!!!"

    Madre mía... qué miedo que pase eso!

    Me alegro que al menos estés bien!

  11. #10
    Miembro Avanzado
    País
    Spain
    Avatar de villarmolinajm

    Fecha de ingreso
    15 nov, 10
    Ubicación
    Barcelona
    Mensajes
    872
    Modelo
    Volvo V50 2.0D

    Predeterminado

    Buenoooo!
    A mi me paso algo similar con C2 de la mujer y estando en garantulia tuve q cambiarlo pq de vez en cuando se apagaba y volvia a encenderse sin sabet pirque pasados unos 5 segundos pero con el peligro de quedarte sin frenos y sin direccion ni el propio conce sabia q decirme.
    Esperemos q no sea nada!

    Enviado desde mi HTC HD2 usando Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Mensaje "Sistema de motor" "Revision necesaria"
    Por Iandres en el foro VOLVO XC60 (2008-2017)
    Respuestas: 4
    Último mensaje: 03/04/2017, 22:43
  2. Mensaje "Sistema de motor" "Revision necesaria"
    Por javiereni en el foro VOLVO V70 & V70XC & XC70 (2001-2007)
    Respuestas: 6
    Último mensaje: 11/03/2015, 18:31
  3. """""MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Foro General Volvo
    Respuestas: 10
    Último mensaje: 18/04/2014, 07:45
  4. ""PROYECTO"" ASOCIACION "AMIGOS DEL VOLVO"
    Por $UPER en el foro Foro General Volvo
    Respuestas: 64
    Último mensaje: 03/01/2013, 01:44
  5. """"MENUDA PAGINA HE ENCONTRADO""""
    Por jjarcas en el foro Area Tecnica Volvo
    Respuestas: 4
    Último mensaje: 30/10/2009, 23:19

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •