Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22

el coche no arranca... ayudaa!

...

  1. #1
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    05 nov, 08
    Ubicación
    Barcelona
    Mensajes
    224
    Modelo
    Volvo S60

    Exclamation el coche no arranca... ayudaa!

    Hola a todos,

    Esta mañana me he subido al coche y no arrancaba, hacia el amago pero nada, como cuando te quedas sin batería! es lo primero en lo que he pensado.

    lo he dejado 10 minuts reposar y lo he vuelto a intentar. esta vez ha arrancado pero poco a poco en question de segundos se ha ido apagando. Esto ya me ha parecido extraño que fuera de la batería...
    así unas 3 veces lo he intentado y arranca pero enseguida se apaga... y otras veces hace el amago de arrancar pero nada...

    Alguien sabe que le puede passar que no sea la batería o la batería también da este efecto??

    por cierto, estoy hablando de un volvo s60 2.4 auto.

    Graciass!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación
    Advertising world
    Mensajes
    Many
     

  3. #2
    Miembro Habitual

    Fecha de ingreso
    27 mar, 09
    Mensajes
    225

    Predeterminado Re: el coche no arranca... ayudaa!

    Hola Victor. Pues si te arranca no puede ser batería. Si te sirve de guía, a mi moto le pasó lo mismo hace unos días. Le costaba muchísimo arrancar pero al final lo hacía. En cuanto intentabas dar mínimamente gas, se paraba. Conclusión: bomba de la gasolina jodida.
    Lo que me cuentas me suena parecido. O en su defecto algún problema de admisión de gasolina.
    Mucha suerte.

  4. #3
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    05 nov, 08
    Ubicación
    Barcelona
    Mensajes
    224
    Modelo
    Volvo S60

    Predeterminado Re: el coche no arranca... ayudaa!

    Gracias por la respuesta!
    Si es eso ya puedo preparar la cartera... hace poco le cambiamos a un opel la bomba del gasoil y costó 1600€...! claro que tenía 270.000km no 150.000 como llevo ahora con el volvo... eso puede entrar en garantía? se le acaba en noviembre...!

  5. #4
    Miembro Habitual

    Fecha de ingreso
    27 mar, 09
    Mensajes
    225

    Predeterminado Re: el coche no arranca... ayudaa!

    Ahí me pillas. No tengo ni idea, pero de volvo te puedes esperar cualquier cosa y casi nunca buena. Espera a ver realmente lo que tiene y a pelear con el conce. Seguro que por aquí te pueden precisar más, tanto la posible avería, como en su caso el coste. Hoy es mal día de visita al foro. Si te lee Dani t4 seguro que te podrá afinar más, el diagnóstico y su coste. Animo!

  6. #5
    Miembro Habitual
    País
    Spain
    Avatar de anayjai

    Fecha de ingreso
    20 nov, 07
    Ubicación
    Madrid
    Mensajes
    365

    Predeterminado Re: el coche no arranca... ayudaa!

    Hola Victor.
    Yo apuesto por la batería
    Por cierto ¿Has echado un vistazo a los bornes?
    El hecho de que te haya arrancado y se te haya venido abajo..... ¿mantuviste el acelerador pisado para que recuperara o simplemente lo arrancaste?
    Prueba a arrancarle con un arrancador de baterías y tenlo un rato, y ya me dirás.
    Suerte

  7. #6
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    05 nov, 08
    Ubicación
    Barcelona
    Mensajes
    224
    Modelo
    Volvo S60

    Predeterminado Re: el coche no arranca... ayudaa!

    @font-face { font-family: "Cambria"; }p.MsoNormal, li.MsoNormal, div.MsoNormal { margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: "Times New Roman"; }div.Section1 { page: Section1; } Hola
    Si yo también quiero apostar por la batería, principalmente porque es la opción más económica! jajajjajaja
    Te cuento...
    en cuestión de dos meses atrás, en un par de ocasiones al arrancar el coche, ha dado un pequeño amago como si la batería estuviera fallando, aunque ha arrancado sin problemas.
    El último día que lo cogí, fue el sábado y lo rodé bastante ya que me fui a Francia con él. Ahora ha estado dos días parado, y esta mañana le he dado al contacto y hacía el amago de arrancar pero nada, así 3 o 4 veces... como si fuera batería.
    A los 10 minutos lo he intentado arrancar y ha arrancado, le he dado acelerones y se ha ido apagando como a trompicones...
    luego no ha arrancado..., me he esperado 1 hora y lo he vuelto a intentar, esta vez ha arrancado y lo he dejado al relentí, sin dar gas, y poco a poco ha ido apagándose, como si no tuviera energía... en fin ahora miraré los bornes a ver... pero a mi me huele a batería, aunque es cierto que nunca había visto un comportamiento así cuando un coche no tiene batería...
    os cuento a ver...! pero Mizar me ha preocupado!
    !

    gracias!!!

  8. #7
    Miembro Elite
    País
    Chile
    Avatar de Don Mono

    Fecha de ingreso
    28 dic, 07
    Ubicación
    Quilpué, V región de Valparaiso
    Mensajes
    1,710
    Modelo
    EX Volvo V40 1999 AT 2.0 - ahora XC70 2006 2.5T gasolina- Automatic trans. + 1993 Volvo 240 GL

    Predeterminado Re: el coche no arranca... ayudaa!

    a mi me parece bomba de gasolina.... falta de presion en el sistema. y no te asustes por el precio de la bomba. si quieres ayuda para encontrar una alternativa, te puedo ayudar. Hice un brico de cambio de bomba y ahi te puedes guiar... si te animas y tienes manitas; claramente, debes comprbarlo y asegurar q es la bomba.

    BRICO (S/V40) sustitucion bomba gasolina

    saludetes

  9. #8
    Miembro Elite
    País
    Madagascar
    Avatar de Dani T4

    Fecha de ingreso
    22 mar, 10
    Mensajes
    1,136

    Predeterminado Re: el coche no arranca... ayudaa!

    Hola, a parte de la bomba de gasolina, puede ser el alternador ya que parece que la bateria estuviera casi descargada y el alternador no cargase, enotonces se apaga el coche por falta de corriente, prueba a ponerle otra bateria(cargada), haber si asi te aguanta encendido

    Saludos,

  10. #9
    Miembro Habitual
    País
    Spain


    Fecha de ingreso
    05 nov, 08
    Ubicación
    Barcelona
    Mensajes
    224
    Modelo
    Volvo S60

    Predeterminado Re: el coche no arranca... ayudaa!

    Hola, Gracias por vuestras respuestas!! mañana a primera hora probaré con otra bateria nueva a ver si aguanta!
    la verdad don mono que no soy muy manitas así que... jejejejejj

    mañana os contaré a ver que pasa y sinó no es la batería lo tendré que llevar a taller para que me den diagnostico y ver que.

    Saludosss

  11. #10
    Miembro Habitual

    Fecha de ingreso
    27 mar, 09
    Mensajes
    225

    Predeterminado Re: el coche no arranca... ayudaa!

    Cita Iniciado por victor.vsh Ver mensaje
    @font-face { font-family: "Cambria"; }p.MsoNormal, li.MsoNormal, div.MsoNormal { margin: 0cm 0cm 0.0001pt; font-size: 12pt; font-family: "Times New Roman"; }div.Section1 { page: Section1; } Hola
    Si yo también quiero apostar por la batería, principalmente porque es la opción más económica! jajajjajaja
    Te cuento...
    en cuestión de dos meses atrás, en un par de ocasiones al arrancar el coche, ha dado un pequeño amago como si la batería estuviera fallando, aunque ha arrancado sin problemas.
    El último día que lo cogí, fue el sábado y lo rodé bastante ya que me fui a Francia con él. Ahora ha estado dos días parado, y esta mañana le he dado al contacto y hacía el amago de arrancar pero nada, así 3 o 4 veces... como si fuera batería.
    A los 10 minutos lo he intentado arrancar y ha arrancado, le he dado acelerones y se ha ido apagando como a trompicones...
    luego no ha arrancado..., me he esperado 1 hora y lo he vuelto a intentar, esta vez ha arrancado y lo he dejado al relentí, sin dar gas, y poco a poco ha ido apagándose, como si no tuviera energía... en fin ahora miraré los bornes a ver... pero a mi me huele a batería, aunque es cierto que nunca había visto un comportamiento así cuando un coche no tiene batería...
    os cuento a ver...! pero Mizar me ha preocupado!
    !

    gracias!!!
    Vaya por Dios!! Yo que quería echar una mano...
    La verdad es que, después de leer éste post, más detallado que el primero, como ya te han dicho, parece también síntoma de alternador jodido, aunque después de tantos intentos de arranque, pienso que ya habría liquidado lo poco que quedara de batería y, además, te haría cosas raras la electrónica, luces, etc, antes de morir.
    No sé, ya nos contarás. Suerte en cualquier caso.

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. Batería nueva pero coche no arranca bien
    Por Laura32 en el foro Area Tecnica Volvo
    Respuestas: 2
    Último mensaje: 21/03/2016, 16:19
  2. el coche no arranca
    Por valentin_123 en el foro VOLVO S40/V40/V50
    Respuestas: 4
    Último mensaje: 09/06/2015, 19:54
  3. MI S40 SE VA A LA IZQUIERDA....AYUDAA!!
    Por Abel en el foro Foro General Volvo
    Respuestas: 11
    Último mensaje: 30/05/2012, 10:38
  4. mi s40 hace ruido,ayudaa!!!
    Por estebanyirene en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 19/10/2011, 08:09
  5. Aguja de temperatura loca, y el coche que no arranca
    Por LLORX73 en el foro VOLVO S40/V40/V50
    Respuestas: 8
    Último mensaje: 19/04/2008, 15:10

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •