Página 1 de 6 123456 ÚltimoÚltimo
Resultados 1 al 10 de 53

duda respecto al CRUISE....

...

  1. #1
    Miembro Habitual

    Fecha de ingreso
    01 oct, 09
    Mensajes
    111

    Predeterminado duda respecto al CRUISE....

    hola gente!!
    como sabreis...mi c30 salio del concesionario hace 10 dias y este fin de semana he hecho un viaje...sin pasarme de velocidades excesivas x tema de rodaje....

    el caso es que cuando pongo el cruise y le doy al boton del volante "+" da como tirones...no se, un poco extraño....igual que si freno (con el pedal) por algo y le doy a la flecha esa de recuperar la velocidad...da unos tirones muy raros, es normalno lo he pasado de 140 y es un 2.0 D...no se si será una chorrada o lo hacen todos pero me ha preocupado bastante...un saludo!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: duda respecto al CRUISE....

    es muy normal, porque te aumenta la velocidad así, como "a golpecitos"
    Lo que no es muy recomendable es que abuses d.el control de crucero en el rodaje; ten en cuenta que lo ideal es que el motor "visite" muchos regímenes distintos, aumentando poco a poco las revoluciones, cambiando mucho de marcha y evitando mantener el motor a un régimen fijo... que es lo que ocurre cuando activas el crucero.

  4. #3
    Miembro Habitual

    Fecha de ingreso
    01 oct, 09
    Mensajes
    111

    Predeterminado Re: duda respecto al CRUISE....

    ah si??pues...yo pnsaba q 1 viajecito le iba a sentar bien al coche xa q se soltase etc...la verdad es q he notado q las marchas ahora entran mejor...bueno, cmo ya no me hare ningun viaje hasta dentro de unos meses, no abusaré del cruise...gracias!

  5. #4
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: duda respecto al CRUISE....

    no, si los viajes le vienen divinamente. Pero "hazlo trabajar": no lo dejes con el crucero plantao, usa el cambio, varía la velocidad, frena, acelera... Y así rodarás todo el coche, no sólo el motor.
    Un buen rodaje les sienta divinamente

  6. #5
    Miembro Elite Avatar de arial 1

    Fecha de ingreso
    04 oct, 08
    Mensajes
    1,413

    Predeterminado Re: duda respecto al CRUISE....

    Cita Iniciado por Señor K
    es muy normal, porque te aumenta la velocidad así, como "a golpecitos"
    Lo que no es muy recomendable es que abuses d.el control de crucero en el rodaje; ten en cuenta que lo ideal es que el motor "visite" muchos regímenes distintos, aumentando poco a poco las revoluciones, cambiando mucho de marcha y evitando mantener el motor a un régimen fijo... que es lo que ocurre cuando activas el crucero.
    Sin embargo yo cuando subo la velocidad ,dándole al + veo que sí aumenta fijándome en el velocímetro o en el GPS ,pero no noto apenas golpecito alguno ¿será por ser otomático?

  7. #6
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: duda respecto al CRUISE....

    Cita Iniciado por aranmadrid
    hola gente!!
    como sabreis...mi c30 salio del concesionario hace 10 dias y este fin de semana he hecho un viaje...sin pasarme de velocidades excesivas x tema de rodaje....
    el caso es que cuando pongo el cruise y le doy al boton del volante "+" da como tirones...no se, un poco extraño....igual que si freno (con el pedal) por algo y le doy a la flecha esa de recuperar la velocidad...da unos tirones muy raros, es normalno lo he pasado de 140 y es un 2.0 D...no se si será una chorrada o lo hacen todos pero me ha preocupado bastante...un saludo!!
    No estoy de acuerdo con K ya que no tiene que dar tirones al darle al más y mucho menos si pisas el pedal del freno que es cuando se desconecta.

    Vete al conce y preguntalo ó mucho mejor que lo miren.

    El mío no dá ningun tirón ni nada que se le parezca va suavvveeeeee!!!!

    Un saludo

  8. #7
    Miembro Habitual
    País
    Spain
    Avatar de xc76

    Fecha de ingreso
    02 oct, 09
    Ubicación
    Extremadura- Cataluña.
    Mensajes
    462

    Predeterminado Re: duda respecto al CRUISE....

    Cita Iniciado por 850GLT
    Cita Iniciado por aranmadrid
    hola gente!!
    como sabreis...mi c30 salio del concesionario hace 10 dias y este fin de semana he hecho un viaje...sin pasarme de velocidades excesivas x tema de rodaje....
    el caso es que cuando pongo el cruise y le doy al boton del volante "+" da como tirones...no se, un poco extraño....igual que si freno (con el pedal) por algo y le doy a la flecha esa de recuperar la velocidad...da unos tirones muy raros, es normalno lo he pasado de 140 y es un 2.0 D...no se si será una chorrada o lo hacen todos pero me ha preocupado bastante...un saludo!!
    No estoy de acuerdo con K ya que no tiene que dar tirones al darle al más y mucho menos si pisas el pedal del freno que es cuando se desconecta.

    Vete al conce y preguntalo ó mucho mejor que lo miren.

    El mío no dá ningun tirón ni nada que se le parezca va suavvveeeeee!!!!

    Un saludo
    Tengo un S40 con el mismo motor y no da tirones, notas como se incrementa la velocidad según vas pulsando el + pero progresivo

    Saludosssss

  9. #8
    Miembro Master
    País
    Spain
    Avatar de SirRoyRogers

    Fecha de ingreso
    11 may, 06
    Ubicación
    Madrid
    Mensajes
    6,151
    Modelo
    XC90

    Predeterminado Re: duda respecto al CRUISE....

    El mío no da tirones. Seguro que está jodido también.



  10. #9
    Miembro Elite
    País
    Sweden
    Avatar de Joan_c30

    Fecha de ingreso
    05 mar, 09
    Mensajes
    1,046
    Modelo
    VOLVO C30 2.0D

    Predeterminado Re: duda respecto al CRUISE....

    Con el mio el otro dia a 120 al subir una cuesta (de la autovia) daba tironcitos!!! Fue ponerlo a 130 y se acabaron los tirones!!!

  11. #10
    Miembro Master
    País
    Antigua and Barbuda
    Avatar de Señor K

    Fecha de ingreso
    24 jun, 08
    Ubicación
    Tropical Charroland
    Mensajes
    8,496
    Entradas de blog
    3
    Modelo
    Un scooter gris

    Predeterminado Re: duda respecto al CRUISE....

    Pues qué queréis que os diga: he probado muchos coches con control de crucero y en todos se nota un pequeño tironcito cuando subes velocidad con el botón. La fuerza del tirón depende, claro: en BMW o Citroen se nota muchísimo, y en los Volvos es en los que menos he notado... pero no es completamente progresivo.
    O los que yo he probado estaban todos estropeadillos, o soy hipersensible, que todo puede ser

Página 1 de 6 123456 ÚltimoÚltimo

Temas similares

  1. Varias dudas al respecto del equipamiento
    Por Lexus en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    Último mensaje: 28/07/2014, 04:22
  2. 10 Días con mi Drive: Primeras impresiones al respecto.
    Por nikki en el foro VOLVO XC60 (2008-2017)
    Respuestas: 9
    Último mensaje: 24/02/2011, 23:41
  3. ¿Interesa el nuevo C30 respecto al antiguo? ¿DIFERENCIAS?
    Por esecuarenta en el foro VOLVO S40/V40/V50
    Respuestas: 67
    Último mensaje: 08/08/2010, 14:39
  4. Duda Cruise
    Por nolomar en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 12/12/2009, 01:15
  5. Volvo on call: sabeis algo al respecto
    Por al_bcn en el foro Foro General Volvo
    Respuestas: 5
    Último mensaje: 04/10/2006, 01:25

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •