Página 6 de 6 PrimerPrimer 123456
Resultados 51 al 53 de 53

duda respecto al CRUISE....

...

  1. #51
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: duda respecto al CRUISE....

    Cita Iniciado por aranmadrid
    jaja...pues primero deberia de lavar mi coche xq del viaje todo el dia lloviendo...esta asqueroso!
    a ver...no le doy muchas veces al +, le doy pues...por ejemplo: si teng que adelantar de 120 a 130, le doy y al principio de darle, hace como 1 pequeño tironcito y cuando dejo de darle como si frenase...(normal) pero quiero decir que no es tan suave como si acelerases con el pedal...no se si me explico!
    Te explicas perfectamente, claro que no acelera como si fuera tú pie, normalmente lo hace más deprisa aunque por el foro ahi alguno que lo acelera igual con su pié, ¿verdad Matias?

    Un salduo Gabriel

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #52
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    09 ene, 12
    Mensajes
    9
    Modelo
    VOLVO XC70

    Predeterminado Re: duda respecto al CRUISE....

    Soy nuevo por estos lares , aunque estoy registrado hace alg´´un tiempo nunca he participado en el foro , pero hace dos dias tengo un problema con el Cruise de mi Volvo xc70 del 2004 , yo lo uso bastante porque todos los dias me desplazo 80 kms por autopista para trabajar y lo pongo siempre, funcionando a la perfecci´´on, pero hace una semana m´´as o menos cuando va a subir una cuesta con el consiguiente incremento en el gasto de combustible , entonces el coche no da tirones ni empujoncitos como dice Aran sino que vibra la parte delantera cada vez m´´as de una forma cadencial, entonces si lo quitas con el boton 0 deja de vibrar y el coche funciona con normalidad solo con el acelerador. Por eso he llegado hasta aqu´´i , en busca de una soluci´´on , que no encuentro. Este post ya tiene su tiempo pero si al final me podeis orientar os lo agradeceria. Saludos

  4. #53
    Miembro Novato
    País
    Spain


    Fecha de ingreso
    09 ene, 12
    Mensajes
    9
    Modelo
    VOLVO XC70

    Predeterminado Re: duda respecto al CRUISE....

    Hola Aran , me pasa lo mismo o parecido , aunque en mi coche el cruise antes funcionaba bien , esto me pasa hace una semana o así , como ya ha pasado tiempo me podrias orientar de como lo solucionaste?

Página 6 de 6 PrimerPrimer 123456

Temas similares

  1. Varias dudas al respecto del equipamiento
    Por Lexus en el foro VOLVO XC90 (2002-2015)
    Respuestas: 2
    Último mensaje: 28/07/2014, 04:22
  2. 10 Días con mi Drive: Primeras impresiones al respecto.
    Por nikki en el foro VOLVO XC60 (2008-2017)
    Respuestas: 9
    Último mensaje: 24/02/2011, 23:41
  3. ¿Interesa el nuevo C30 respecto al antiguo? ¿DIFERENCIAS?
    Por esecuarenta en el foro VOLVO S40/V40/V50
    Respuestas: 67
    Último mensaje: 08/08/2010, 14:39
  4. Duda Cruise
    Por nolomar en el foro Area Tecnica Volvo
    Respuestas: 6
    Último mensaje: 12/12/2009, 01:15
  5. Volvo on call: sabeis algo al respecto
    Por al_bcn en el foro Foro General Volvo
    Respuestas: 5
    Último mensaje: 04/10/2006, 01:25

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •