Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 23

¿Os ha pasado ésto a alguno?

...

  1. #1
    Miembro Iniciado

    Fecha de ingreso
    29 nov, 06
    Mensajes
    55

    Predeterminado ¿Os ha pasado ésto a alguno?

    Hola a todos.

    ¿Qué opinais?

    Saludos


    Mongolo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    y espero que no me pase nunca!!! adios a medio motor!!!!

  4. #3
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Esta la válvula fundida.... pero "literalmente"....
    Ya lo tienes solucionado??
    Que te han dicho los mecánicos??

  5. #4
    Miembro Iniciado

    Fecha de ingreso
    29 nov, 06
    Mensajes
    55

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    No lo saben exáctamente. Efectivamente dicen que ha sido acumulación de calor en ese punto que la ha desintegrado. Posible fallo en lubricación debido a la edad del coche (10 años y 235000 Km). De culata hacia abajo las cabezas de los pistones y las paredes de los cilindros estaban bastante bien. por eso mehe arriesgado a repararlo.

  6. #5
    V4L-Moderador_A
    País
    Spain
    Avatar de $UPER

    Fecha de ingreso
    15 mar, 06
    Ubicación
    ALICANTE
    Mensajes
    13,447

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Se te va a quedar como nuevo, vas a tener VOLVO para otros 10 años como mínimo!!!!!!

  7. #6
    Miembro Iniciado

    Fecha de ingreso
    29 nov, 06
    Mensajes
    55

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Tengo que ir al sobre.

    Os veré mañana.

    Saludos

  8. #7
    Miembro Master
    País
    Spain
    Avatar de Manuel1965

    Fecha de ingreso
    19 abr, 07
    Ubicación
    Ferrol, Galicia
    Mensajes
    3,773
    Modelo
    S60 D5

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Pues menos mal que no te hizo una cantera dentro, suerte y que te lo dejen bien.

  9. #8
    Miembro Elite

    Fecha de ingreso
    07 nov, 06
    Mensajes
    1,461

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Cita Iniciado por Mongolo
    Hola a todos.

    ¿Qué opinais?

    Saludos

    Mongolo
    Eso puede ser un mal calado del encendido. Pero no es algo estraño,algunas veces pasa. No coincido con el mecanico, eso no puede ser fallo de lubricacion. ¿Que valvula es, supongo que la de escape, y que coche?

  10. #9
    Miembro Master
    País
    Spain
    Avatar de 850GLT

    Fecha de ingreso
    17 may, 08
    Mensajes
    5,008

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Joe tienes una maquina................... pero de fundición

    Espero que la broma no sea muy cara suerte

  11. #10
    Miembro Avanzado

    Fecha de ingreso
    08 ago, 08
    Mensajes
    513

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    ¿Ezo qué e? Sea lo que sea, que a mí no me pase. ¡Qué susto!

Página 1 de 3 123 ÚltimoÚltimo

Temas similares

  1. A Alguien que haya pedido en IPD le ha pasado esto?
    Por V-T4 en el foro Off-Topic General
    Respuestas: 6
    Último mensaje: 11/07/2015, 20:29
  2. ¿Os ha pasado esto alguna vez con la radio? Está loca!!!
    Por Peternet en el foro Foro General Volvo
    Respuestas: 8
    Último mensaje: 27/03/2014, 20:41
  3. Qué ha pasado?
    Por jaent4 en el foro Sugerencias y Problemas de esta web
    Respuestas: 9
    Último mensaje: 08/03/2009, 22:37
  4. Intentando entrar hace un rato me ha pasado esto.
    Por 345gl en el foro Sugerencias y Problemas de esta web
    Respuestas: 7
    Último mensaje: 08/09/2008, 20:46
  5. ¿ESTO OS HABÍA PASADO?
    Por hubbie en el foro VOLVO XC90 (2002-2015)
    Respuestas: 3
    Último mensaje: 03/10/2007, 17:23

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •