Página 3 de 3 PrimerPrimer 123
Resultados 21 al 23 de 23

¿Os ha pasado ésto a alguno?

...

  1. #21
    Miembro Iniciado

    Fecha de ingreso
    29 nov, 06
    Mensajes
    55

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Nomad, la verdad es que puede ser una opción el que la válvula no cerrara del todo por muy poco pero suficiente para que con el paso del tiempo vaya recalentando la válvula, asientos, guías..., porque desde luego, el aspecto es de que prácticamente se haya fundido.

    Y la verdad es que sí, el motor esta bastante apretado, más de 100 HP/litro ya que tiene 200 HP y 1855 cc. Es una gozada.

    Saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #22
    Miembro Master
    País
    Spain
    Avatar de lecar88

    Fecha de ingreso
    27 jun, 08
    Ubicación
    salamanca ,creo
    Mensajes
    11,183
    Modelo
    renolvo S40 I la nave del misterio

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    es mas que probable que esa valvula estuviera defectuosa, de una manera muy ínfima, apenas unas decimas, lo justo para no hacer un cierre estanco en su asiento....tan ligero, que no habrías podido medir la falta de ajuste hasta su rotura....asi que la suerte ha sido aguantar tantos km sin problemas previos....

  4. #23
    Miembro Master
    País
    Spain
    Avatar de Sergi

    Fecha de ingreso
    30 oct, 08
    Mensajes
    4,137

    Predeterminado Re: ¿Os ha pasado ésto a alguno?

    Yo también creo que era un defecto de la válvula o de los asientos de esta, para mí que esa válvula no se movía "limpia", es decir que rozaba ( aunque minimamente ) en algún sitio, de ahí la creación de un calor excesivo.

    Debía de ser mínimo, ya que ha tardado muchos kilómetros en joderse del todo, y supongo que no te ha echo más estropicio por que los milimétricos desechos de la misma válvula han debido de poder ser evacuados a través del escape.

    Está claro que si todo lo que le falta a la válvula se te cae dentro del pistón con el motor en marcha lías una de cuidado

    Bueno, espero que disfrutes del coche por otros 10 años

Página 3 de 3 PrimerPrimer 123

Temas similares

  1. A Alguien que haya pedido en IPD le ha pasado esto?
    Por V-T4 en el foro Off-Topic General
    Respuestas: 6
    Último mensaje: 11/07/2015, 20:29
  2. ¿Os ha pasado esto alguna vez con la radio? Está loca!!!
    Por Peternet en el foro Foro General Volvo
    Respuestas: 8
    Último mensaje: 27/03/2014, 20:41
  3. Qué ha pasado?
    Por jaent4 en el foro Sugerencias y Problemas de esta web
    Respuestas: 9
    Último mensaje: 08/03/2009, 22:37
  4. Intentando entrar hace un rato me ha pasado esto.
    Por 345gl en el foro Sugerencias y Problemas de esta web
    Respuestas: 7
    Último mensaje: 08/09/2008, 20:46
  5. ¿ESTO OS HABÍA PASADO?
    Por hubbie en el foro VOLVO XC90 (2002-2015)
    Respuestas: 3
    Último mensaje: 03/10/2007, 17:23

Marcadores

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •